Subject: directory tree

From: Garrett Banuk <[email-masked]>
Date: Sun, 29 Aug 1999 23:11:38 -0400

I have a fat32 drive mounted in linux and would like users to be able to
upload and download to it. Also it would be nice if the users could only
browse around in that one drive and nothing else. Any idea how I would do this?

-Mongoose   WPI student majoring in Computer Science
This messge sent from Windoze.... ugh.

---

From: Gregory A Lundberg <[email-masked]>
Date: Mon, 30 Aug 1999 08:38:14 -0400

> browse around in that one drive and nothing else. Any idea how I would do

Guestgroup.

-- 

Gregory A Lundberg              WU-FTPD Development Group
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195