Subject: Re: Request for Comments on "A How-To Guide"

From: Gregory A Lundberg <[email-masked]>
Date: Thu, 1 Jul 1999 09:08:20 -0400 (EDT)

On Wed, 30 Jun 1999, Paradise Cowgirl wrote:

> I'll be working on updating "A How-To Guide for wu-ftpd on Solaris
> 2.x" (http://www.wildheart.org/wu-ftpd/). If you have questions or
> comments that you would like to be addressed and/or included, please
> contact me at [email-masked].

There is one from the devepment group at

ftp://ftp.wu-ftpd.org/pub/wu-ftpd/binaries/sun/solaris/how_to_setup_an_ftp_server

-- 

Gregory A Lundberg              Senior Partner, VRnet Company
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195

---

From: Paradise Cowgirl <[email-masked]>
Date: Thu, 01 Jul 1999 09:51:42 -0700

> contact me at [email-masked].

Hello, all,

For some reason, DNS for my site is being a little strange -- you can
use the IP address for the above url: http://206.163.211.36/wu-ftpd/

Cheers,
~Darci

--
moment of peace like brief arctic bloom
red gold ripple of the sun going down
line of black hills makes my bed
sky full of love pulled over my head                    -Bruce Cockburn