Subject: list dont work in guestusers

From: [email-masked]
Date: Thu, 8 Jul 1999 18:28:18 -0500 (CDT)

hi list!!!

Please help, i have a great problem, i cant config fine the guest
accounts..

they log and just can see his home like a /  but they cant list with "ls"
just whit NLIST  why?
what is wrong..

thanx 

Carlos Barba.

---

From: Gregory A Lundberg <[email-masked]>
Date: Fri, 9 Jul 1999 06:23:32 -0400

On Thu, Jul 08, 1999 at 06:28:18PM -0500, [email-masked] wrote:

> accounts.  they log and just can see his home like a /  but they cant
> list with "ls" just whit NLIST  why?  what is wrong..

Very FAQ.

The location of the latest version of wu-ftpd can be found in the 
directory
 
      ftp://ftp.wu-ftpd.org/pub/wu-ftpd/
 
wu-ftpd Resource Center:  http://www.landfield.com/wu-ftpd/
wu-ftpd FAQ:              http://www.cetis.hvu.nl/~koos/wu-ftpd-faq.html
wu-ftpd list archive:     http://www.landfield.com/wu-ftpd/mail-archive/

-- 

Gregory A Lundberg              WU-FTPD Development Group
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195