Subject: Unsubscribe

From: "Gordon McKee" <[email-masked]>
Date: Sun, 18 Jul 1999 15:07:28 +0100

Hi

I thought this e:mail group was for updates.  How do I un-subscribe to it?

[email-masked]

---

From: Gregory A Lundberg <[email-masked]>
Date: Sat, 17 Jul 1999 12:16:59 -0400

> I thought this e:mail group was for updates.  How do I un-subscribe to it?

In the FAQ.

The location of the latest version of wu-ftpd can be found in the 
directory
 
      ftp://ftp.wu-ftpd.org/pub/wu-ftpd/
 
wu-ftpd Resource Center:  http://www.landfield.com/wu-ftpd/
wu-ftpd FAQ:              http://www.cetis.hvu.nl/~koos/wu-ftpd-faq.html
wu-ftpd list archive:     http://www.landfield.com/wu-ftpd/mail-archive/

-- 

Gregory A Lundberg              WU-FTPD Development Group
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195