Subject: [Q] anonymous Permission denied.

From: "coolness" <[email-masked]>
Date: Thu, 3 Jun 1999 15:48:09 +0900

I made ftp/incoming directory.
but cannot upload there.

If I upload in there, then output message is follow.
filename : Permission denied on server. <Upload>
plz help me.

p.s attached file is anonymous script file.
===============================================================
I'm Cool..^^ Super Computing Lab. Dept. of CSE. INHA Univ.

~~~m.^-^.m~~~ Do Your Best!...^^;

[email-masked]
[email-masked]
[email-masked]
===============================================================

---

From: Gregory A Lundberg <[email-masked]>
Date: Thu, 3 Jun 1999 09:00:32 -0400 (EDT)

On Thu, 3 Jun 1999, coolness wrote:

> I made ftp/incoming directory. but cannot upload there.
> 

Read the upload.configuration.HOWTO

-- 

Gregory A Lundberg              Senior Partner, VRnet Company
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195