Subject: What is the go with the list server?

From: James McMahon <[email-masked]>
Date: Wed, 14 Apr 1999 08:14:33 +1000

I know that this has been mentioned before, but is there any further word on
what is wrong with the list server?  I managed to get 1 message from the list
in the last 24 hours, and I think that is a bit strange.  Usually there will be
at least 10 and up to 20 or so.

Anyway, hopefully if everyone gets this, there will be some replies generated
and I'll see some traffic just to confirm that the list is working.

Thanks,

James
[email-masked]

---

From: Bob Luckin <[email-masked]>
Date: Tue, 13 Apr 1999 18:40:08 CDT

James said :-
> and I'll see some traffic just to confirm that the list is working.

It has been a bit quiet recently.  Until Greg posted his email I just
assumed it was a slack period (has happened occasionally before), but maybe
there is a problem.

Anyway, I got the mail, so at least James can post to the list, and at least
I can receive from it...

Cheers, Bob

---

From: [email-masked] (Michael Schmidt)
Date: Wed, 14 Apr 1999 07:22:15 +0200 (MET DST)

> From: Bob Luckin <[email-masked]>
> Subject: Re: What is the go with the list server?
> 
> James said :-
[...]
> Anyway, I got the mail, so at least James can post to the list, and at least

I got both ones, James' and Bob's mail too.  Who else?
Next one please...    ;-)

Have a nice day
Michael

-- 
                 Michael  Schmidt
              [email-masked]
Mirror of:                              SAMBA:
IPFilter, Ghostscript                   Server for Win95,
Linux-HOWTO                             WinNT, LANManager

---

From: Kent Landfield <[email-masked]>
Date: Fri, 16 Apr 1999 07:49:47 -0500 (CDT)

# 
# James said :-
# > I know that this has been mentioned before, but is there any further word on
# > what is wrong with the list server?  I managed to get 1 message from the list
# > in the last 24 hours, and I think that is a bit strange.  Usually there will be
# > at least 10 and up to 20 or so.
# > 
# > Anyway, hopefully if everyone gets this, there will be some replies generated
# > and I'll see some traffic just to confirm that the list is working.
# > 
# > Thanks,
# > 
# > James
# > [email-masked]
# 
# It has been a bit quiet recently.  Until Greg posted his email I just
# assumed it was a slack period (has happened occasionally before), but maybe
# there is a problem.
# 
# Anyway, I got the mail, so at least James can post to the list, and at least
# I can receive from it...
# 
# Cheers, Bob
# 

I have reviewed the logs and see nothing immediately funky but that doesn't
mean there isn't. I'll see if this gets through...

-- 
Kent Landfield                        Phone: 1-817-545-2502             
Email: [email-masked]             http://www.landfield.com/
Email: [email-masked]                   http://www.nfr.net/
Search the Usenet FAQ Archive at http://www.faqs.org/faqs/
Search the RFC/FYI/STD/BCP Archive at http://www.faqs.org/rfcs/