Subject: ftp over two nic´s for more performence

From: derget <[email-masked]>
Date: Tue, 30 Mar 1999 18:18:42 +0200

i will run wuftp over two nic´s on two ip`s

to have more performense in my local network

is this possible , the wuftp is located unter one ip

and then automaticaly switches the users to the two nic´s

derget

---

From: Gregory A Lundberg <[email-masked]>
Date: Tue, 30 Mar 1999 11:33:32 -0500 (EST)

> and then automaticaly switches the users to the two nic´s

Not without some serious hacking.  I'd bond the NICs together on the same
IPs and use load-balancing, myself.

-- 

Gregory A Lundberg              Senior Partner, VRnet Company
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195