Subject: General FTP client problem: SITE

From: Michael Schmidt <[email-masked]>
Date: Fri, 5 Mar 1999 10:52:21 +0100 (MET)

Hi,

seems to be no problem of wu-ftpd but of ftp clients.
Some don't have the SITE command, so the ftp client 
can't use/issue e.g. SITE GROUP and SITE GPASS commands.

Or am I doing something wrong?

Have a nice day
Michael

-- 
                 Michael  Schmidt
              [email-masked]
Mirror of:                              SAMBA:
IPFilter, Ghostscript                   Server for Win95,
Linux-HOWTO                             WinNT, LANManager

---

From: Gregory A Lundberg <[email-masked]>
Date: Fri, 5 Mar 1999 07:45:46 -0500 (EST)

On Fri, 5 Mar 1999, Michael Schmidt wrote:

> seems to be no problem of wu-ftpd but of ftp clients. Some don't have
> the SITE command, so the ftp client can't use/issue e.g. SITE GROUP
> and SITE GPASS commands.
> 

say QUOTE SITE ... on the ones where SITE... does not work.

-- 

Gregory A Lundberg              Senior Partner, VRnet Company
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195