Subject: Please help me compile for virtual ftp.

From: wildman <[email-masked]>
Date: Fri, 19 Feb 1999 15:16:14 -0600

I am sorry I am slow but I can not find where to put 
the -DVIRTUAL

Can someone please help me?
I am on a Redhat linux 5.2 system.
I have the source from the srpms directory of the distribution cd.

I have looked through the Makefile.lnx and I do not see any place
to put the stuff..

Sorry

---

From: Gregory A Lundberg <[email-masked]>
Date: Fri, 19 Feb 1999 16:50:53 -0500 (EST)

On Fri, 19 Feb 1999, wildman wrote:

> I am sorry I am slow but I can not find where to put the -DVIRTUAL
> 
> Can someone please help me? I am on a Redhat linux 5.2 system. I have
> the source from the srpms directory of the distribution cd.
> 
> I have looked through the Makefile.lnx and I do not see any place to
> put the stuff..

just instal the rpm, virtual mode is already compiled in.

-- 

Gregory A Lundberg              Senior Partner, VRnet Company
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195