Subject: Too many files.

From: Carles Xavier Munyoz Baldó <[email-masked]>
Date: Thu, 04 Feb 1999 11:14:26 +0100

Hello,

One of my users is having the next problem.
When he sends a lot of files the ftp server stops the transfer (the
connection is not finished, but there is no more transfer of files).
He's using Cute-FTP as client. 
Which may be the problem ?

Thanks in advanced.
---
CTV Internet [http://www.ctv.es]
Carles Xavier Munyoz Baldó / [email-masked] / [email-masked]
http://www.ctv.es/USERS/carles
Clave pública PGP / PGP public KEY
http://www.ctv.es/PGP-STAFF/carles.html
Dpto. Sistemas / Ingeniero Informático
Tel: +34 (9)6 5845291 - Fax: +34 (9)6 5844896
---

---

From: Gregory A Lundberg <[email-masked]>
Date: Thu, 4 Feb 1999 07:58:33 -0500 (EST)

On Thu, 4 Feb 1999, Carles Xavier Munyoz [iso-8859-1] Baldó wrote:

> He's using Cute-FTP as client.  Which may be the problem ?

That's hard to say.  I'd look for either communication errors or an ISP
with a quota of some sort (I understand, for instance, that AOL has time
limits).

-- 

Gregory A Lundberg		Senior Partner, VRnet Company
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195