Subject: VR

From: "Speier, Guy J - CNF" <[email-masked]>
Date: Fri, 12 Feb 1999 10:40:05 -0800

Could someone please let me know where I can download beta 18 with all
current
VR patches already included in the code, and an estimate of when the next
will
be available.

thanks
Guy

---

From: Gregory A Lundberg <[email-masked]>
Date: Fri, 12 Feb 1999 14:17:19 -0500 (EST)

On Fri, 12 Feb 1999, Speier, Guy J - CNF wrote:

> current VR patches already included in the code, and an estimate of
> when the next will be available.

ftp://ftp.vr.net/pub/wu-ftpd/

-- 

Gregory A Lundberg		Senior Partner, VRnet Company
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195