Subject: Time

From: "Marco Shaw" <[email-masked]>
Date: Tue, 5 Jan 1999 12:33:25 -0400

Users have been complaining that the time is showing up as GMT on our
server, whereas the local time is AST.  Is the time 'variable' compiled into
wu-ftpd or can it be set in one of the ftp* files?

The server's system time is correct so wu-ftpd must have a config setting.

I've looked around but couldn't find any FAQ or archive that covered this...

Thanks,
Marco

---

From: Cameron Lemon <[email-masked]>
Date: Tue, 05 Jan 1999 12:50:40 -0400

RTF FAQ.

I've forwarded it to you.

Cameron

---

From: "Marco Shaw" <[email-masked]>
Date: Tue, 5 Jan 1999 13:09:44 -0400

Please ignore this message...Another case of RTFM, but read it more
carefully!

Marco

> -----Original Message-----
> From: [email-masked]
> [mailto:[email-masked]]On Behalf Of Marco Shaw
> Sent: Tuesday, January 05, 1999 12:33 PM
> To: [email-masked]
> Subject: Time
>
>