Subject: how do I unsubscribe ?

From: Cameron Crockett <[email-masked]>
Date: Tue, 05 Jan 1999 23:07:41 -0600

How do I unsubscribe to this?

Cameron

---

From: Gregory A Lundberg <[email-masked]>
Date: Wed, 06 Jan 1999 00:22:48 -0500 (EST)

> How do I unsubscribe to this?

Tha's a FAQ

The location of the latest version of wu-ftpd can be found in the 
directory
 
      ftp://ftp.academ.com/pub/wu-ftpd/private/
 
You can't see the directory contents, so read the message informing you
of the actual filename to retrieve. It's there.
 
wu-ftpd Resource Center:  http://www.landfield.com/wu-ftpd/
wu-ftpd FAQ:              http://www.cetis.hvu.nl/~koos/wu-ftpd-faq.html
wu-ftpd list archive:     http://www.landfield.com/wu-ftpd/mail-archive/

-- 

Gregory A Lundberg		Senior Partner, VRnet Company
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195