Subject: Sendmail problems

From: [email-masked] (Martin Puaschitz)
Date: Mon, 25 Jan 1999 19:40:29 +0100

Hello to all.

I wanna configure my sendmail ( 8.8.8 ) this way:

 i don't want that people may send spam on port 25 of my server but
every user on the system may send mail to every server and get mil from
every server
next i want that a mail is only allowed when there are less than 30
users on my system from some other server users
may you send me your confid ideas ?

thanx,
martin -  austria

--

---

From: Gregory A Lundberg <[email-masked]>
Date: Tue, 26 Jan 1999 16:33:27 -0500 (EST)

> I wanna configure my sendmail ( 8.8.8 ) this way:

Wrong list.  Current Sendmail is 8.9.2, btw.

-- 

Gregory A Lundberg		Senior Partner, VRnet Company
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195