Subject: Creating a basic padded cell - SunWorld - January 1999

From: "Scott D. MacKay" <[email-masked]>
Date: Wed, 13 Jan 1999 14:38:55 -0500

Saw this article on SunWorld...sounds like a method of creating the anon
area or any other restricted access location...cool!

-Scott

http://www.sunworld.com/swol-01-1999/swol-01-security.html

---

From: Aris Yannopoulos <[email-masked]>
Date: Sat, 30 Jan 1999 03:27:14 -0500 (EST)

When running netstat on the server it shows huge amounts of data port
stuff in the state "TIME_WAIT"

Any thoughts? DoS attempt? Stateless requests?

  -= Madness is not an illness... it's a privilege... =-

---

From: Gregory A Lundberg <[email-masked]>
Date: Sat, 30 Jan 1999 11:20:16 -0500 (EST)

> Any thoughts? DoS attempt? Stateless requests?

DoS? Probably not.
Stateless requests? Probably not.

Old version?  Probably.

Which version of the daemon are you running?

The location of the latest version of wu-ftpd can be found in the 
directory
 
      ftp://ftp.academ.com/pub/wu-ftpd/private/
 
You can't see the directory contents, so read the message informing you
of the actual filename to retrieve. It's there.
 
wu-ftpd Resource Center:  http://www.landfield.com/wu-ftpd/
wu-ftpd FAQ:              http://www.cetis.hvu.nl/~koos/wu-ftpd-faq.html
wu-ftpd list archive:     http://www.landfield.com/wu-ftpd/mail-archive/

-- 

Gregory A Lundberg		Senior Partner, VRnet Company
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195