Subject: Re: Log file format?

From: Alexandre Almeida Wanderley <[email-masked]>
Date: Mon, 16 Nov 1998 16:04:03 -0300

Hi,

	I've just search in the FAQs... I'm now in the man page and it is
everything there.
	Thanks (again), Gregory...!  (I should have thought before ask for
help...)

	Alexandre Almeida
> 
> Did you look at the man page?
>

---

From: Alexandre Almeida Wanderley <[email-masked]>
Date: Mon, 16 Nov 1998 16:34:15 -0300

Hi, Emmet

	I didn't now about xferstats... But I'm just downloading it. According
to its page, I am sure it will help me a lot.
	Thanks for your help...!

	Alexandre Almeida
> 
> Are you sure you're not just re-inventing the wheel?
> 
> Phil Schwan <[email-masked]> has written a great package: xferstats
> which tells you just about everything you wanted to know.
> 
> Check out the web page at: http://sod.res.cmu.edu/xferstats/index.html
> 
> Hope this helps,
> Emmett
>