Subject: can't upload subdir

From: arn <[email-masked]>
Date: Sat, 31 Oct 1998 23:29:46 +0800 (CST)

I have created the guest account and it can upload files
in upload dir but cannot creat subdirectory .
So if I wnat to upload a directory contains subdirectries and files,
it can only transfer files but not subdirs.
What should I do?
Thanks for your answer.

---

From: Gregory A Lundberg <[email-masked]>
Date: Sat, 31 Oct 1998 10:54:18 -0500 (EST)

> it can only transfer files but not subdirs.

'nodirs' on the upload clause, check the man page.

-- 

Gregory A Lundberg		Senior Partner, VRnet Company
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195