Subject: ftpaccess

From: wtmp <[email-masked]>
Date: Tue, 27 Oct 1998 11:44:12 -0600 (CST)

im trying to configure /etc/ftpaccess to make my users directories look
like / instead of /home/user. any ideas? i want them to still have shell
access too.
thanks

---

From: Gregory A Lundberg <[email-masked]>
Date: Tue, 27 Oct 1998 13:22:55 -0500 (EST)

> like / instead of /home/user. any ideas? i want them to still have shell

guestgroup

-- 

Gregory A Lundberg		Senior Partner, VRnet Company
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195