Subject: Upload question

From: "Scott Parmenter" <[email-masked]>
Date: Thu, 24 Sep 1998 11:38:47 -0700

Is the upload feature in the ftpaccess file limited to chrooted users
only?

Thanks,
Scott

---

From: Gregory A Lundberg <[email-masked]>
Date: Thu, 24 Sep 1998 14:49:37 -0400 (EDT)

> Is the upload feature in the ftpaccess file limited to chrooted users

No, it should work for real and anonymous also.

-- 

Gregory A Lundberg		Senior Partner, VRnet Company
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195