Subject: Shutdown problem

From: [email-masked]
Date: Wed, 30 Sep 1998 17:40:20 -0500

When I try to login to my ftp server, I get the following error:

C:\WINDOWS>ftp 192.168.1.4
Connected to 192.168.1.4.
500 Bubbles FTP server shut down -- please try again later.
Connection closed by remote host.

My question is how do I start it back up?

Thanks,
William Booe

---

From: Michael Brennen <[email-masked]>
Date: Wed, 30 Sep 1998 17:47:53 -0500 (CDT)

Delete /etc/shutmsg, most likely.  If that file exists the server
won't start.

   -- Michael