Subject: Web Site/Installations Instructions

From: Douglas Setzer <[email-masked]>
Date: Wed, 12 Aug 1998 10:19:31 -0400

I'm new to Wu-FTP and sort of to Unix.  I want to setup the Wu-FTP server onto a FreeBSD 2.2.6 box.

First, I would like to know if you have a web site, and if so, what is the url to it.

And second, I would like to know if there is a faq, or readme, or something that will give me step-by-step directions on installing the wu-ftp server.

Thanks,

 -Douglas L. Setzer, II
  Webmaster

---

From: Gregory A Lundberg <[email-masked]>
Date: Wed, 12 Aug 1998 12:39:16 -0400 (EDT)

> server onto a FreeBSD 2.2.6 box. 

Get the O'Rielly book ...  Managing Internet Information Servers or
something like that, I don't recall the exact name.  for that matter, buy
all the O'Rielly Nutshell books you can afford .. 

> And second, I would like to know if there is a faq, or readme, or
> something that will give me step-by-step directions on installing the
> wu-ftp server. 

The location of the latest version of wu-ftpd can be found in the 
directory
 
      ftp://ftp.academ.com/pub/wu-ftpd/private/
 
You can't see the directory contents, so read the message informing you
of the actual filename to retrieve. It's there.
 
wu-ftpd Resource Center:  http://www.landfield.com/wu-ftpd/
wu-ftpd FAQ:              http://www.cetis.hvu.nl/~koos/wu-ftpd-faq.html
wu-ftpd list archive:     http://www.landfield.com/wu-ftpd/mail-archive/

----

Gregory A Lundberg		Senior Partner, VRnet Company
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195