Subject: http://www.landfield.com/wu-ftpd/ web site problem

From: [email-masked] (Bobby Huynh)
Date: Mon, 3 Aug 1998 13:21:37 -0400

Hi all,
 
 Is anyone successfully get to landfield web site OK?  I have tried for almost 
 a week but fail! Does anyone know any other minor web site.
 
 thanks,
 
 --Bobby

Received: from cecom10.monmouth.army.mil (134.80.0.10) by
doim6.monmouth.army.mil with SMTP
  (IMA Internet Exchange 2.1 (Gold Candidate) Enterprise) id 0005A706; Fri, 31
Jul 98 00:38:26 -0400
Date: Fri, 31 Jul 1998 00:31:39 -0400 (EDT)
Reply-To: [email-masked]
Sender: [email-masked]
From: Gregory A Lundberg <[email-masked]>
To: gf gfd gdf <[email-masked]>
Cc: [email-masked]
Subject: Re: static version 'ls' still can't be used

---

From: Gregory A Lundberg <[email-masked]>
Date: Mon, 3 Aug 1998 13:35:16 -0400 (EDT)

On Mon, 3 Aug 1998, Bobby Huynh wrote:

> Is anyone successfully get to landfield web site OK?  I have tried for
> almost a week but fail! Does anyone know any other minor web site. 

Hmm .. it was there Friday when I looked.   I can see his network is up,
but the machine's not answering.  Probably be back on in a while.

----

Gregory A Lundberg		Senior Partner, VRnet Company
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195