Subject: beta 18, aix 4.3, binary get

From: "Hapanovich, Craig" <[email-masked]>
Date: Tue, 14 Jul 1998 10:16:55 -0500

I was able to circumvent the problem by hardcoding '8192' in place of 
blocksize in lines 2601 and 2601 of ftpd.c and recompiling,b ut I don't 
know if this is an aix error or an wu-ftpd error.

---

From: Gregory A Lundberg <[email-masked]>
Date: Tue, 14 Jul 1998 11:37:10 -0400 (EDT)

> know if this is an aix error or an wu-ftpd error.

Sounds like either an AIX problem or a problem with your hub/router.  If
it's AIX, others should see it.  If it's local hardware or networking
configuration, nobody else will see it.

----

Gregory A Lundberg		Senior Partner, VRnet Company
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195