Subject: trouble configuring

From: Robert Siemucha <[email-masked]>
Date: Tue, 16 Jun 1998 15:20:48 -0400

Trying to install wu-ftpd-2.4.2-beta-17 onSPARC SSolaris2.6
does not build can anyone help-promise to be more specific

Thank You,

---------------------------------------
Grep ergo sum - I grep, therefore I am

Robert K, Siemucha
UNIX Administrator
Assure Health
5090 Explorer Drive
Suite 1000
Mississauga, Ontario
L4W 4X6

---

From: [email-masked] (Stan Barber)
Date: 16 Jun 1998 20:30:11 GMT

>does not build can anyone help-promise to be more specific

I have built it on Solaris 2.6 (sparc) with an older release of SunC, so I know
that it is possible to build it on that OS. It could be a SunC problem.
-- 
Stan   | Director of Technology, VERIO     | Work Email: [email-masked]
Olan   | Phone: +1-713-793-0222            | Personal Email: [email-masked]
Barber | Fax:   +1-713-793-0221            | Opinions expressed are only mine.