Subject: Setting up wu-ftpd

From: "Francisco Javier Arias Correa (NIC)" <[email-masked]>
Date: Thu, 4 Jun 1998 11:30:04 -0500 (CDT)

Hi:

	I have to set up an anonymous ftp server, I'd like to use wu-ftpd.
Could anybody suggest me some books, URL's or something of reading from
which I can learn how to set up and config the ftp server?

	Thanks in advance.

			Francisco Arias

---

From: Gregory A Lundberg <[email-masked]>
Date: Thu, 4 Jun 1998 12:39:17 -0400 (EDT)

> which I can learn how to set up and config the ftp server?

Start at the Resource Center

The location of the latest version of wu-ftpd can be found in the 
directory
 
      ftp://ftp.academ.com/pub/wu-ftpd/private/
 
You can't see the directory contents, so read the message informing you
of the actual filename to retrieve. It's there.
 
wu-ftpd Resource Center:  http://www.landfield.com/wu-ftpd/
wu-ftpd FAQ:              http://www.cetis.hvu.nl/~koos/wu-ftpd-faq.html
wu-ftpd list archive:     http://www.landfield.com/wu-ftpd/mail-archive/

----

Gregory A Lundberg		Senior Partner, VRnet Company
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195