Subject: message for ftp users...

From: [email-masked] (PHETPHONE D CHANTHAVONG)
Date: Fri, 26 Jun 1998 11:12:15 -0400

Hello everyone,
     
     My questions is:  
     
     If I want to put some kind of messages on the WU-FTP archive server
     for the FTP users to let them know that because something has
     changed or some new rules... where do I put or find the message file 
     to modify and put new message on?
     
     I appreciated your help...
     
     Thanks,
     -Pat

---

From: Paulo Goncalves <[email-masked]>
Date: Fri, 26 Jun 1998 17:34:22 +0200 (MET DST)

welcome.msg <- is / this is for when someone enter you send a msg

if you and to put in some dir .... use 

.message 

or other that configurable on /etc/ftpaccess 

Paulo Goncalves

################################################
# System Administator        [email-masked] #
# Webmaster                   [email-masked]       #
# CCL Admin                  [email-masked]       #
################################################
Darkness its all u see when you look at me !!!!!