Subject: can anyone tell me

From: Paulo Goncalves <[email-masked]>
Date: Thu, 25 Jun 1998 19:24:35 +0200 (MET DST)

how can i put my WU-FTPD to do this

Hello 194.65.106.26, there are 1 (max 20) users logged in at the moment.
Local time is: Thu Jun 25 20:15:19 1998

Danka in advance :)

################################################
# System Administator        [email-masked] #
# Webmaster                   [email-masked]       #
# CCL Admin                  [email-masked]       #
################################################
Darkness its all u see when you look at me !!!!!

---

From: Kevin Hoffer <[email-masked]>
Date: Thu, 25 Jun 1998 14:47:58 -0400 (EDT)

> Local time is: Thu Jun 25 20:15:19 1998

In your welcome.msg put 
%T = the Time in a Thu Jun 25 14:43:40 1998 format
%M = Max Users 
%N = Current users loged in
%R = remote address lookup

so your welcome.msg would wanna look like

Hello %R, there are %N (max %M) users loged in at the moment.
Local time is: %T

Kevin