Subject: Upload limits

From: "David L. Aldridge" <[email-masked]>
Date: Mon, 15 Jun 1998 02:36:26 -0500

I am getting a consistant timeout during an mget.  It isn't an idle timeout
because I am copying between a clean ISDN 2b and a T1.
What might be controling this?
Regards
Dave        
--
David L. Aldridge
The Aldridge Company 281.368.0166 (fax: 281.368.0381)
http://www.aldridge.com/
Powered by Pentium/FreeBSD/Apache - Because it works.

---

From: "David L. Aldridge" <[email-masked]>
Date: Mon, 15 Jun 1998 02:50:01 -0500

One other fact.  It happens at around 9 minutes and 15 seconds.  The default
idle timeout is 900 seconds or 15 minutes.
Dave