Subject: How to manual or site

From: Chuck Wilkins <[email-masked]>
Date: Wed, 03 Jun 1998 10:13:30 -0400

Hello,
     I would like to know if there is a howto install wu-ftp. Something along
the lines of any of the howto guides I have found on the web. Any help
or direction to the location of any such documentation will be greatly
appreciated.

Chuck

---

From: Gregory A Lundberg <[email-masked]>
Date: Wed, 3 Jun 1998 10:56:25 -0400 (EDT)

> or direction to the location of any such documentation will be greatly

Check the Resource Center.

The location of the latest version of wu-ftpd can be found in the 
directory
 
      ftp://ftp.academ.com/pub/wu-ftpd/private/
 
You can't see the directory contents, so read the message informing you
of the actual filename to retrieve. It's there.
 
wu-ftpd Resource Center:  http://www.landfield.com/wu-ftpd/
wu-ftpd FAQ:              http://www.cetis.hvu.nl/~koos/wu-ftpd-faq.html
wu-ftpd list archive:     http://www.landfield.com/wu-ftpd/mail-archive/

----

Gregory A Lundberg		Senior Partner, VRnet Company
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195

---

From: Michael Brennen <[email-masked]>
Date: Wed, 3 Jun 1998 10:09:17 -0500 (CDT)

Several resources are below, along with docs in the root directory of
the ftp distribution. 

   -- Michael

> or direction to the location of any such documentation will be greatly

This is the location for the latest wu-ftpd.  You can't see the
directory contents on the academ.com site, , but get the file anyway.
It's there.

ftp://ftp.academ.com/pub/wu-ftpd/private/wu-ftpd-2.4.2-beta-17.tar.Z

wu-ftpd FAQ:  http://www.cetis.hvu.nl/~koos/wu-ftpd-faq.html
              OR
              send mail to [email-masked]
              with a subject line: send faq

guest howto:  ftp://ftp.fni.com/pub/wu-ftpd/guest-howto
              OR
              send mail to "[email-masked]"
              (immediate autoresponder; subject does not matter)

There are additional security references in the above docs.