Subject: wu-ftpd version of beta17

From: [email-masked] (PHETPHONE D CHANTHAVONG)
Date: Fri, 19 Jun 1998 09:26:06 -0400

Hello all,
     
     Is anybody know what is Limiting Access Connection under
     the version of wu-ftpd~beta17?  Is it supported
     more than 100 connections at anytime throughout the week?
     
     I appreciated your comment...
     
     -Pat

---

From: Gregory A Lundberg <[email-masked]>
Date: Fri, 19 Jun 1998 11:08:51 -0400 (EDT)

On Fri, 19 Jun 1998, PHETPHONE D CHANTHAVONG wrote:

> Is anybody know what is Limiting Access Connection under the version of
> wu-ftpd~beta17?  Is it supported more than 100 connections at anytime
> throughout the week? 
>      

man ftpaccess
read the descriptions for 'class' and 'limit'

----

Gregory A Lundberg		Senior Partner, VRnet Company
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195