Subject: Modem teaming for Linux?

From: Ron Freidel <[email-masked]>
Date: Thu, 04 Jun 1998 22:49:11 -0600 (MDT)

Does anyone know if it is possible to team modems under Linux as is
possible with Midpoint Companion under windoze?
Thanks,
----------------------------------
E-Mail: Ron Freidel<[email-masked]>
Date: 04-Jun-98
Time: 22:49:11

This message was sent by XFMail
----------------------------------

---

From: Gregory A Lundberg <[email-masked]>
Date: Fri, 5 Jun 1998 07:05:48 -0400 (EDT)

On Thu, 4 Jun 1998, Ron Freidel wrote:

> possible with Midpoint Companion under windoze?  Thanks,

1) Wrong list, try one of the Linux usenet newsgroups.
2) Dunno Midpoint Companion but Linux supports multilink-PPP just fine.

----

Gregory A Lundberg		Senior Partner, VRnet Company
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195

---

From: Ron Freidel <[email-masked]>
Date: Fri, 05 Jun 1998 06:26:26 -0600 (MDT)

Hi List,

Sorry, I sent that message last night in haste prior to going to bed, I
double clicked the wrong address.

Subscribed to too many lists I guess :]

Date: 05-Jun-98
Time: 06:26:26