Subject: missing script

From: Jack Lampley <[email-masked]>
Date: Mon, 11 May 1998 09:19:48 -0700

I am checking out the wu-ftpd configuration that someone else set up and I was
looking for the xferstats script that is supposed to be in the util directory.

I don't see a util directory under the ftp file structure. Can anyone point me
to where I could get a copy of this script? Out of curiosity, is the util
directory supposed to be there along with the bin, dev, etc, pub and usr dirs?

Thanks,

Jack Lampley, System Administrator
Infrared Processing and Analysis Center (IPAC)
California Institute of Technology (CalTech)
MS 100/22, Pasadena, CA 91125

Telephone : 818-397-9551
Internet  : [email-masked]

---

From: Gregory A Lundberg <[email-masked]>
Date: Mon, 11 May 1998 12:25:19 -0400 (EDT)

> directory supposed to be there along with the bin, dev, etc, pub and usr dirs?

You're looking in the wrong place.  It should be in the ftp source kit
directory not the ftp site directory.  Last time I looked (b16) it was in
the dsource kit.  Haven't looked in B17 yet today.

----

Gregory A Lundberg		Senior Partner, VRnet Company
1441 Elmdale Drive              [email-masked]
Kettering, OH 45409-1615 USA    1-800-809-2195