Subject: Re: your mail

From: [email-masked]
Date: Thu, 14 May 1998 17:29:17 -0300

We need to install a ftpd server that allow us to configure what
directorys are availables for what users for put and get. Do you have any
suggestions?

---

From: Tatsuya Kawasaki <[email-masked]>
Date: Fri, 15 May 1998 07:35:16 +0900 (JST)

Try

wu-ftpd Resource Center:  http://www.landfield.com/wu-ftpd/
wu-ftpd FAQ:              http://www.cetis.hvu.nl/~koos/wu-ftpd-faq.html
wu-ftpd list archive:     http://www.landfield.com/wu-ftpd/mail-archive/

to start... :-)

tatsuya

かわさき

= = = = = =
電話 03-3239-0607 fax 03-3239-2609
business network telecom
http://www.giganet.net