Subject: mirroring an ftp site

From: Jack Lampley <[email-masked]>
Date: Mon, 13 Apr 1998 12:03:43 -0700

I have a need to find out about ftp mirroring. Can anyone point me to a WEB site or
documentation on how to set this up?

Thanks in advance,

Jack Lampley, System Administrator
Infrared Processing and Analysis Center (IPAC)
California Institute of Technology (CalTech)
MS 100/22, Pasadena, CA 91125

Telephone : 818-397-9551
Internet  : [email-masked]

---

From: Alex Shavkun <[email-masked]>
Date: Tue, 14 Apr 1998 09:44:40 -0600

> Internet  : [email-masked]

  Try ftp://ftp.dcn-asu.ru/pub/unix/ftpd/mirror-2.8.tar.gz. It's for mirroring.

Bye.
Alex.

Altai State University, Department of Computer Networks,
On-line master.