Subject: anonymous ftp

From: "Speier, Guy J - CNF" <[email-masked]>
Date: Mon, 20 Apr 1998 10:10:55 -0700

I'm sorry,

I know this is an annoying (and oft asked) question,
but could someone point me to the anonymous ftp faq?

thanks
Guy

---

From: Gregory A Lundberg <[email-masked]>
Date: Mon, 20 Apr 1998 13:59:04 -0400 (EDT)

> but could someone point me to the anonymous ftp faq?

ftp://ftp.cert.org/pub/tech_tips/anonymous_ftp_config

also see

ftp://ftp.cert.org/pub/tech_tips/anonymous_ftp_abuses
ftp://ftp.cert.org/pub/tech_tips/FTP_PORT_attacks

----

Gregory A Lundberg		Senior Partner, VRnet Company
1441 Elmdale Drive              email: [email-masked] [205.133.13.8]
Kettering, OH 45409-1615 USA    voice: +1 (937) 299-7653