Subject: HELP NEEDED !

From: Djon Kleine <[email-masked]>
Date: Sun, 29 Mar 1998 13:33:54 +0200

Hi,
Who can help me with virtual hosts ?
 Is it posible thad I have a max of anonymous users on a virtual host ?
So thad there on each virtual host max 25 users online are.
And thad I can do it so thad on some hostes more than 25 people online
are?
PLEASE HELP ME !

Bye,
Djon Kleine

---

From: Matt McLean <[email-masked]>
Date: Mon, 30 Mar 1998 12:16:38 -0500 (EST)

Djon,

The only way I can think of is to use the "enhanced" version of wu-ftp
that allows for each virtual interface to have it's own seperate
ftpaccess file.

Check out;

http://www.landfield.com/wu-ftpd/
	Developers Corner
		"New Way of Supporting Virtual Hosts"

Peace.

On Sun, 29 Mar 1998, Djon Kleine wrote:

> Date: Sun, 29 Mar 1998 13:33:54 +0200
> From: Djon Kleine <[email-masked]>
> Reply-To: [email-masked]
> To: [email-masked]
> Subject: HELP NEEDED !
> 
> Hi,

--
  Matt McLean                                   Web Hosting group
  Systems Engineer II                                tifosi