Subject: ftp server

From: naved <[email-masked]>
Date: Tue, 31 Mar 1998 21:31:16 +0500 (GMT+0500)

Hi there,

We are isp and serving 10,000+ users now I want to configure ftp server 
for our users . So please guide me waht are the best technique available 
to save my bandwidth. 

I want to design a  structure of ftp server.   

Thanks in advance

Regards

Naved

e-mail:[email-masked]

---

From: Tatsuya Kawasaki <[email-masked]>
Date: Wed, 1 Apr 1998 08:42:56 +0900 (JST)

Hello Naved,

if you heard anything please forward them to me.

thnx
tatsuya

いつもお世話になっております かわさき@ giganetです。

かわさき

= = = = = =
電話 03-3239-0607 fax 03-3239-2609
business network telecom
http://www.giganet.net