Subject: umask ... default permissiosn!

From: "Speier, Guy J - CNF" <[email-masked]>
Date: Mon, 9 Mar 1998 08:49:24 -0800

SOS!
can someone PLEASE tell me how to change the
default permissiosn to 640 for any file put
down

thanks
Guy

---

From: Harshal Savalia <[email-masked]>
Date: Tue, 10 Mar 1998 09:17:43 +0500 (IST)

Hello,

	You can use -u command line option for this page. For more 
	information see ftpd man page. Hope this will help you!

Regards,
Harshal

-- 
-------------------------------------------------------------------------------
Harshal Savalia					email : [email-masked]
Hewlett Packard - ISO				Phone : (91)(80)2251554 x 1424
30C, Cunningham Road				Fax   : (91)(80)2200196
Bangalore 560 052				Telnet: 847-1424
India.
-------------------------------------------------------------------------------