Subject: ftp mirroring

From: [email-masked]
Date: Thu, 26 Mar 1998 18:03:47 +0200

hi...
I have wu-ftpd anonymous ftp server.It works fine.but...I want  mirror of
any ftp site
How can ı mirror any ftp site  in my ftp site?
Should I buy software for it?
Should I download script for it?if answer is yes ,where ?
thanks in advance for help

---

From: Alex Shavkun <[email-masked]>
Date: Thu, 26 Mar 1998 23:45:28 -0600

[email-masked] wrote:

> How can Щ mirror any ftp site  in my ftp site?
>   ------------------------------------------------------------------------
>

Try mirror program.ftp://ftp.dcn-asu.ru/pub/unix/ftpd/mirror-2.8.tar.gz.

Bye.
Alex.