Subject: Virtual Anonymous FTP

From: Matt <[email-masked]>
Date: Mon, 30 Mar 1998 19:28:16 -0500

This is probably a dumb question, but I have a customer that wants a
anonymous ftp site on my webserver and he wants it to be
ftp.hisdomainname.com.  Right, and he wants the root of that
anonymous directory to be a subdir in his home dir.  Is that possible?

  Matt Chambers				 		     [email-masked]
  The Pressroom Online Services		 http://www.pressroom.com	

					  Washington's BEST Internet!
  Voice (703)631-5755							Fax  (703)502-8649

---

From: Michael Brennen <[email-masked]>
Date: Mon, 30 Mar 1998 19:48:43 -0600 (CST)

Read the virtual howto in the root of recent wu-ftpd distributions.

   -- Michael