Subject: Virtual ftp works, but files don't show up

From: "Chris J. Magnuson" <[email-masked]>
Date: Tue, 31 Mar 1998 07:35:27 -0700

I figured this might be a FAQ but don't see it there....I have virtual ftp
working fine now, but when I login anaonymously to a virtual ftp site and
do an ls no files are listed.  If I do an mget * they are all there, but
why doesn't ls show them?

Thanks,
Chris

---

From: Michael Brennen <[email-masked]>
Date: Tue, 31 Mar 1998 09:12:34 -0600 (CST)

The FAQ and guest howto discuss installation of 'ls'.

   -- Michael