Subject: multiline in guestgroup

From: Becki Kain <[email-masked]>
Date: Mon, 23 Feb 1998 12:19:57 -0500 (EST)

can the guestgroup line span multiple lines?  would I have to put a \ at
the end of the line?

thanks

beckers

---

From: Michael Brennen <[email-masked]>
Date: Mon, 23 Feb 1998 13:25:07 -0600 (CST)

Yes, no.

   -- Michael