Subject: Important PS > Getting wu-ftp to look for /etc/nologin

From: Timothy J Luoma <luomat+Lists/[email-masked]>
Date: Sat, 14 Feb 98 20:48:51 -0500

PS> I know I can limit access at static given times with ftpaccess or  
something like that, but when I want to limit ftp access will vary and the  
easiest method would be if I could just use /etc/nologin to shut down all  
types of logins

TjL

-- 
"It takes real courage to be a Macintosh user; it takes real
conviction; not unlike being a Christian in the days of the Romans." 
 - Guy Kawasaki, Chief Evangelist for Apple Computer - from "Hotseat"
   interview with John McChesney (3/28/97) [ my birthday! ]

---

From: Michael Brennen <[email-masked]>
Date: Sat, 14 Feb 1998 22:52:43 -0600 (CST)

'man ftpshut' and see if this will do what you want.

   -- Michael