Subject: Guest acct Problems...

From: "Eduardo B. Fonseca" <[email-masked]>
Date: Tue, 6 Jan 98 02:38:07 -0300

Hello gyus (and gals)...

My name is Eduardo B. Fonseca. I'm a Webmaster here in Brazil... I just 
moved to the FreeBSD business and I'm having some problems setting up 
Guest accounts for my users to put their Home Pages via FTP. Here is my 
configuration:

FreeBSD 2.2.2
wu-ftpd 2.4(BETA 16)

I've done everything listed on guest-HOWTO but no success... any tip?

Thanks a lot

____________________________________................
Eduardo Brasao da Fonseca
Technical Director
.........................
The FutureNet Network
www.fnn.net
.........................
[email-masked]
[email-masked]
____________________________________................

---

From: Michael Brennen <[email-masked]>
Date: Mon, 5 Jan 1998 22:56:59 -0600 (CST)

ummm....  more specific information?

   -- Michael