Subject: Re: your mail

From: Kevin Dell <[email-masked]>
Date: Wed, 7 Jan 1998 15:34:48 -0000

begin
help
list
end

Kevin J.Dell
I KNOW I'm right. And if I'm not, I'm STILL right, 
     because I'm the *ADMINISTRATOR*.

---

From: Kent Landfield <[email-masked]>
Date: Wed, 7 Jan 1998 09:52:09 -0600 (CST)

# 
# begin
# help
	http://www.landfield.com/wu-ftpd/
# list
	http://www.landfield.com/wu-ftpd/mail-archive/
# end
# 
# 
# Kevin J.Dell
# I KNOW I'm right. And if I'm not, I'm STILL right, 
#      because I'm the *ADMINISTRATOR*.

-- 
Kent Landfield                        Phone: 1-817-545-2502             
Email: [email-masked]             http://www.landfield.com/
Email: [email-masked]                   http://www.nfr.net/
Please send comp.sources.misc related mail to [email-masked]
Search the Usenet Hypertext FAQ Archive at http://www.faqs.org/faqs/