Subject: where can i find wuftp?

From: LSC <[email-masked]>
Date: Sun, 25 Jan 1998 03:49:12 +0000 (GMT)

Hello sir  I would like to know where can I find wuftp client latest
version (not the server) since I want to update my old version.
I also would like to know if there are commands like TI (tick counter) and
reget (resume files) are implemented?

Faithfully

!======================================!

 E-Mail: [email-masked]
         or [email-masked]
         E & Software ENGiNEERiNG

!======================================!

---

From: Michael Brennen <[email-masked]>
Date: Sat, 24 Jan 1998 22:12:24 -0600 (CST)

There is no wuftpd client.  If you are looking for ws_ftp, look at
http://www.ipswitch.com/.

   -- Michael