Subject: Ratios...

From: Brad McMahan <[email-masked]>
Date: Thu, 08 Jan 1998 11:19:12 -0800

Does Wuftpd support ratios yet, if not doese anyone know when it
will.

Brad

---

From: Brad Waite <[email-masked]>
Date: Thu, 08 Jan 1998 13:04:12 -0700

>     Does Wuftpd support ratios yet, if not doese anyone know when it

Hey, cool name.

Actually, I put together a pretty decent ratio plugin a few months ago. 
But since ratios are apparently not good for anything other than W4r3Z,
I didn't figure anyone else would care to use it.

-Brad