Subject: CERT Advisory CA-97.27 - FTP_bounce

From: [email-masked]
Date: Fri, 12 Dec 1997 10:06:36 -0500

Are we covered with beta13 for this CERT?  CERT Advisory CA-97.27 -
FTP_bounce

thanks Jim

---

From: Kent Landfield <[email-masked]>
Date: Fri, 12 Dec 1997 11:59:25 -0600 (CST)

# 
# Are we covered with beta13 for this CERT?  CERT Advisory CA-97.27 -
# FTP_bounce
# 
# thanks Jim

Don't know or have a copy to test with.  If you want to find out try

	http://www.rootshell.com/hacking/ftpBounceAttack

-- 
Kent Landfield                        Phone: 1-817-545-2502             
Email: [email-masked]             http://www.landfield.com/
Email: [email-masked]                   http://www.nfr.net/
Please send comp.sources.misc related mail to [email-masked]
Search the Usenet Hypertext FAQ Archive at http://www.faqs.org/faqs/