Subject: Swatch

From: "Kevin J.Dell" <[email-masked]>
Date: Wed, 03 Dec 1997 09:33:00 +0000

Can anybody help me, I'm after a copy of swatch. I've been told it may
help me diagnose a few problems with my system.

Can anybody tell me what it can do, and where I might find FAQ's on it.

Regards

Kevin J.Dell

London

---

From: Eilon Gishri <[email-masked]>
Date: Wed, 3 Dec 1997 11:48:45 +0200

> Can anybody tell me what it can do, and where I might find FAQ's on it.
You'll find all the information you need at

ftp://ftp.stanford.edu/general/security-tools/swatch

-- 
Eilon Gishri					[email-masked]
Security Consultant				Office: +972-3-6406723
Israel Inter University Computation Center	Fax:	+972-3-6409118
  /* On a matter of national security */	Home:	+972-3-5078671