Subject: Shar Creation utility

From: "Kevin J.Dell" <[email-masked]>
Date: Thu, 04 Dec 1997 14:57:06 +0000

Can anyone help me by pointing me to the location of the utility to
create shell archive files(SHAR)

Thanks

--
Kevin J.Dell

---

From: Wilhelm Mueller <[email-masked]>
Date: Fri, 5 Dec 1997 09:00:16 +0100 (MET)

You'll find

   sharutils-4.2.tar.gz

on any of the GNU mirrors (or ftp.gnu.org itself)

--

Elevators smell different to midgets

-- 

  ***************************************************
   Der Senator für Bau, Verkehr und Stadtentwicklung
   Referat 43            (Dienststelle Schlachte 32)
   Wilhelm Müller             Tel: +49-421-361-10629
   Ansgaritorstraße 2         Fax: +49-421-361-2295
   D-28195 Bremen, Germany

   Bits KeyID    Fingerprint
   2048 C2F0A2D1 B1452644 DEBB647F 94AA3DA9 01608E0A
   1024 9548B531 AE9AD94C 978ABC3F 4B25B52B 1E752137
    512 48B324ED 885C3131 DDF53740 DB7F9421 2A5431EE