Subject: Solaris + WUftpd

From: "James M. Gray II" <[email-masked]>
Date: Tue, 2 Dec 1997 14:00:58 -0500

Hi, I'd like to ask if anyone can point me to
wu-ftpd-2.4.2-beta-15 binaries for Solaris 2.4/2.5?
(can't compile on production machine here)

Thanks in advance!

Jim Gray
NMI/IES

---

From: [email-masked]
Date: Tue, 02 Dec 1997 22:21:58 -0500 (EST)

Which complier are you using. I have Solaris 2.4 with gcc version 2.7.2
and ftpd-2.4.2-beta-15 compile without a hitch.

Kevin Billings
Augusta.Net, Inc.

---

From: Wong Hong Lim <[email-masked]>
Date: Wed, 3 Dec 1997 13:36:56 +0800 (MYT)

I have a binary copy of it, but its for solaris 2.5.1, if you 
are interested, let met know, i will send you a copy.

Horn Wong
[email-masked]