Subject: Patches for wu-ftpd-2.4.2-beta-12

From: Harshal Savalia <[email-masked]>
Date: Mon, 1 Dec 1997 19:16:41 +0500 (IST)

Hello,

	Can anybody tell me from where do I get all the patches for defects
	which have been fixed in wu-ftpd-2.4.2-beta-12 ?

	Thank you in advance.

Regards,
Harshal
-- 
-------------------------------------------------------------------------------
Harshal Savalia					email : [email-masked]
-------------------------------------------------------------------------------

---

From: Michael Brennen <[email-masked]>
Date: Mon, 1 Dec 1997 08:59:48 -0600 (CST)

> 	which have been fixed in wu-ftpd-2.4.2-beta-12 ?

beta 15.

   -- Michael

This is the location for the latest wu-ftpd.  You can't see the
directory contents, but get the file anyway.  It's there.

ftp://ftp.academ.com/pub/wu-ftpd/private/wu-ftpd-2.4.2-beta-15.tar.Z

wu-ftpd FAQ:  http://www.cetis.hvu.nl/~koos/wu-ftpd-faq.html
              OR
              send mail to [email-masked]
              with a subject line: send faq

guest howto:  ftp://ftp.fni.com/pub/wu-ftpd/guest-howto
              OR
              send mail to "[email-masked]"
              (immediate autoresponder; subject does not matter)

wu-ftpd Resource Center:  http://www.landfield.com/wu-ftpd/
wu-ftpd list archive:     http://www.landfield.com/wu-ftpd/mail-archive/

There are additional security references in the above docs.