Subject: information

From: [email-masked] (as37as37)
Date: Thu, 6 Nov 1997 00:53:35 +0200

Dear Ladies and Gentlemen,

could someone tell me where I can find information about wu-ftpd 
authentication-, access control- and logging-possibilities? Something like an 
Administrator´s Guide.  I also need to read about SSL-features. 

Does wu-ftpd come along with any online-documentation. If yes, from which URL 
can I download it?  

Thank you very much
Annette Scherer
Fernuniversitaet Hagen

[email-masked]

---

From: Michael Brennen <[email-masked]>
Date: Wed, 5 Nov 1997 18:23:53 -0600 (CST)

> Does wu-ftpd come along with any online-documentation. If yes, from which URL 

This is the location for the latest wu-ftpd.  You can't see the
directory contents, but get the file anyway.  It's there.

ftp://ftp.academ.com/pub/wu-ftpd/private/wu-ftpd-2.4.2-beta-15.tar.Z

wu-ftpd FAQ:  http://www.cetis.hvu.nl/~koos/wu-ftpd-faq.html
              OR
              send mail to [email-masked]
              with a subject line: send faq

guest howto:  ftp://ftp.fni.com/pub/wu-ftpd/guest-howto
              OR
              send mail to "[email-masked]"
              (immediate autoresponder; subject does not matter)

wu-ftpd Resource Center:  http://www.landfield.com/wu-ftpd/
wu-ftpd list archive:     http://www.landfield.com/wu-ftpd/mail-archive/

There are additional security references in the above docs.