Subject: Not Seeing files

From: "Michael J Farina" <[email-masked]>
Date: Tue, 28 Oct 1997 18:02:49 -0500

I love the fact that you can chroot user's dirs. Now some FTP programs can
see the files in their dir can you help?

                                                            Mike

---

From: Michael Brennen <[email-masked]>
Date: Tue, 28 Oct 1997 17:32:02 -0600 (CST)

Carefully check the guest howto for external ls setup.  This was posted
to the list in the last day or two.

   -- Michael