Subject: Delete permisions

From: Juan Enrique Gomez <[email-masked]>
Date: Fri, 24 Oct 1997 16:58:05 +0200

Hi!

	I have yet solved my problem with the chroot dirs, but now a new problem
appears. I need that the users which logs-in in the ftp be able to delete
files, i have tried to change all the possible permisions. user read and
write the rest only read, wiht +x every combination possible. Please any help?

Thanks.
[email-masked]
-----------------------------------------------
Juan Enrique Gómez
Departamento de Informática
Tecnipublicaciones España - http://www.tpesp.es
[email-masked]
-----------------------------------------------

---

From: Michael Brennen <[email-masked]>
Date: Fri, 24 Oct 1997 10:20:33 -0500 (CDT)

Look at permissions in /etc/ftpaccess?

   -- Michael