Subject: Pointer to wu-ftpd FAQ please

From: Shriman Gurung <[email-masked]>
Date: Thu, 23 Oct 1997 13:16:27 +0100

(I'm sure this question's been asked and answered a hundred times - I'm
sorry!)

I've just built wu-ftpd 2.4 and now I'm looking to configure it to do
what I want.  I've read the examples and the man pages but they dont
really match my questions.  Is there a FAQ somewhere?
I can see no mention of it in the docs.

Thanks

Shriman Gurung

sg at datcon dot co dot uk

---

From: Michael Brennen <[email-masked]>
Date: Thu, 23 Oct 1997 09:03:08 -0500 (CDT)

> really match my questions.  Is there a FAQ somewhere?

This is the location for the latest wu-ftpd.  You can't see the
directory contents, but get the file anyway.  It's there.

ftp://ftp.academ.com/pub/wu-ftpd/private/wu-ftpd-2.4.2-beta-15.tar.Z

wu-ftpd FAQ:  http://www.cetis.hvu.nl/~koos/wu-ftpd-faq.html
              OR
              send mail to [email-masked]
              with a subject line: send faq

guest howto:  ftp://ftp.fni.com/pub/wu-ftpd/guest-howto
              OR
              send mail to "[email-masked]"
              (immediate autoresponder; subject does not matter)

wu-ftpd Resource Center:  http://www.landfield.com/wu-ftpd/
wu-ftpd list archive:     http://www.landfield.com/wu-ftpd/mail-archive/

There are additional security references in the above docs.