Subject: truncated message file

From: Simon Hill <[email-masked]>
Date: Thu, 23 Oct 1997 10:00:45 +0100

Hi,

Is there a maximum length for a .message file ?
I'm writing download instructions for a product on our ftp site but
the message gets truncated after around 50 lines.

Can this limit be increased ? Is this a limit or a bug ?
I'm using wu-ftpd-2.4.2-beta-13

Thanks.
Simon.

---

From: The Doctor <[email-masked]>
Date: Thu, 23 Oct 1997 05:50:01 -0600 (MDT)

> I'm using wu-ftpd-2.4.2-beta-13

Please update to wy-ftpd-2.4.2-beta-15.