Subject: Re:Ok let's vote

From: [email-masked]
Date: Fri, 26 Sep 1997 15:15:12 -0400

If you're talking about a footer like "Read the FAQ, Read the guest-howto.
Read them again"
I'll vote FOR.  Anything longer, and we're REALLY talking about netnoise,
and I vote AGAINST.

Dave
---------------------- Forwarded by Dave Kroger/dmi on 09/26/97 03:10 PM
---------------------------

[email-masked] on 09/26/97 02:42:28 PM

Please respond to [email-masked]

To:   [email-masked]
cc:    (bcc: Dave Kroger/dmi)
Subject:  Ok let's vote

OK. Before this goes too much further (I've already received 4 votes
for the footer...) Let's make it official... ;)  Let's vote and just
see what people want.

I don't want to clutter up your mailboxes so please send me private mail
and I will post a summary with the votes in a single message in a day or
so.

Here is what we are voting on.

YES - NO Do you want to see the type of information Mike has been posting
         added as a footer to each message going to the list ?

--
Kent Landfield                        Phone: 1-817-545-2502
Email: [email-masked]             http://www.landfield.com/
Please send comp.sources.misc related mail to [email-masked].
Search the Usenet Hypertext FAQ Archive at http://www.faqs.org/faqs/

---

From: "Robert Peebles" <[email-masked]>
Date: Sat, 27 Sep 1997 10:48

I vote yes.

 ----------
From:  Kent Landfield[SMTP:[email-masked]]
Sent:  Friday, September 26, 1997 1:42 PM
To:  Robertp; wu-ftpd
Subject:  Ok let's vote