Subject: wu-ftpd & AIX 4.2

From: [email-masked]
Date: Fri, 29 Aug 97 11:42:24 -0500

I'm attempting to install wu-ftpd 2.4 on an RS/6000 running AIX 4.2. I'm getting
compile errors. Has anyone out there installed wu-ftpd 2.4 on AIX 4.2
successfully?

|   S. Veryl Ellis      [email-masked]
|   Technical Services Section Chief
|   BIOSIS
|   2100 Arch Street
|   Philadelphia, Pennsylvania 19103
|   215.587.2042
|
|   Madness takes it's toll. Please have exact change.

---

From: Joseph Matusiewicz <[email-masked]>
Date: 29 Aug 1997 12:52:32 -0400

No, but I have installed it successfully on an AIX 3.2.5 machine.  I 
     then moved the binaries to a 4.2 box and it worked OK because they are 
     compatible. I can send you the binaries if you want.
     
     Hope this helps....

______________________________ Reply Separator _________________________________
Subject: wu-ftpd & AIX 4.2
Author:  [email-masked] at EXTERNAL
Date:    8/29/97 12:07 PM