Subject: Invalid Login

From: "Matt W." <[email-masked]>
Date: Mon, 28 Jul 1997 23:27:09 -0400 (EDT)

I know this has come up before but I just started getting this error
today.  Whenever I have users login through ftp they get 'invalid login'.
Users that come in anon. are able to get in.  Is there a place where I can
get the wu-ftp list archive, or if someone could e-mail me a quick fix for
this problem.

Thank You very much in advance!!

Matt
[email-masked]

---

From: Robert Glover <[email-masked]>
Date: Wed, 30 Jul 1997 12:02:49 -0400 (EDT)

Did you install shadow and forget to recompile wu-ftpd for shadow support?

						-Rob