Subject: Re:

From: Quynh-Giao Tran <[email-masked]>
Date: Thu, 17 Jul 1997 23:00:13 -0400 (EDT)

I am trying to set up an anonymous ftp on my machine, I have followed the
instructions in the wu-ftp FAQ, but I couldn't get in as the anonymous
user, it returned the following error:

	530 User anonymous unknown.
	Login failed.

I have specified in my ftpaccess file that any machine (*) can access
the ftp directory.  Thanks in advance for your help.

Giao Tran

---

From: "Poon Keen Mun (K M Poon)" <[email-masked]>
Date: Fri, 18 Jul 1997 11:33:37 +0800

man ftpd.

Should provide u with enough info.

-- 
#!/usr/local/bin/perl5
----------------------
Poon Keen Mun (K M Poon) [email-masked]