Subject: dot files

From: Simon Hill <[email-masked]>
Date: Wed, 16 Jul 1997 22:11:14 +0100

Is it possible to hide dot files with wu-ftpd ?
Does anybody  know of any software for mirroring ftp sites ?

Thanks.
Simon Hill
PtS.

---

From: Johan Harvyl <[email-masked]>
Date: Thu, 17 Jul 1997 07:06:56 +0100 (BST)

-----BEGIN PGP SIGNED MESSAGE-----

> Does anybody  know of any software for mirroring ftp sites ?

I don't know about hiding .?? files but a mirror perl script can be found
at: sunsite.doc.ic.ac.uk/packages/mirror/mirror-2.8.tar.gz

Johan Harvyl
Email: [email-masked]
URL: http://k2.lund.se/~johan
Fingerprints: 32 24 A4 4B 55 A6 47 7B  47 D7 D6 15 BD 15 EE 6E
- ---
With a PC, I always felt limited by the software available.
On Unix, I am limited only by my knowledge.       
       Peter J. Schoenster