Subject: Re: your mail

From: Mail Lists <[email-masked]>
Date: Wed, 2 Jul 1997 14:48:40 -0700 (PDT)

Hi...I'm trying to figure out how, when a normal user logs in, to make 
their root directory their home directory, like an anonymous log in 
does....can anyone help me with this?  My email is [email-masked] or 
this addresses...thanks....Adam

---

From: Michael Brennen <[email-masked]>
Date: Wed, 2 Jul 1997 17:27:08 -0500 (CDT)

The guest ftp howto should get you going.

   -- Michael

> this addresses...thanks....Adam

This is the location for the latest wu-ftpd.  You can't see the
directory contents, but get the file anyway.  It's there.

ftp://ftp.academ.com/pub/wu-ftpd/private/wu-ftpd-2.4.2-beta-13.tar.Z

wu-ftpd FAQ:  http://www.cetis.hvu.nl/~koos/wu-ftpd-faq.html
              OR
              send mail to [email-masked]
              with a subject line: send faq

guest howto:  ftp://ftp.fni.com/pub/wu-ftpd/guest-howto
              OR
              send mail to "[email-masked]"
              (immediate autoresponder; subject does not matter)

wu-ftpd Resource Center:  http://www.landfield.com/wu-ftpd/
wu-ftpd list archive:     http://www.landfield.com/wu-ftpd/mail-archive/

There are additional security references in the above docs.