Subject: Re: SGI IRIX 5.3 and 6.2

From: Chan Wilson <[email-masked]>
Date: Fri, 27 Jun 1997 11:54:25 +0200

> 	I noticed that the README for wu-ftpd 2.4 says that it can build sgi
> for IRIX 4.0.5.  Does anyone know if this also works for 5.3 and 6.2?

Yes, works fine for 6.2 as well.

--Chan

 Chan Wilson                     International      +41-32-843-3760
 Silicon Graphics, SA.           U.S.      1-888-744-8638 x476-3760
 Cortaillod, Switzerland.	                [email-masked]
    "Network Analyst"  &&  Irix SA Guru  &&  Gravitational Engineer

	     Practice Acting Kind of Random.  Beauty, eh?

---

From: Bob DeBula <[email-masked]>
Date: Fri, 27 Jun 1997 09:35:28 -0400 (EDT)

> Yes, works fine for 6.2 as well.

I also have it running on an IRIX 5.3 system.