Subject: Re: Thanks! (fwd)

From: Kent Landfield <[email-masked]>
Date: Wed, 18 Jun 1997 11:16:40 -0500 (CDT)

# > Could you please drop me a note when it is complete and I'll forward
# > the fact to the wu-ftpd community.  Thanks again!
# 
# 
# Kent,
# 
# It should be fixed now. The Reply-To header will contain the sender's
# address rather than the list. Let me know if there is a problem.
# 
# Regards,
# naeem
# 
# -------------------------------------------------------------
# Naeem Bari			Tel: (314) 935-4865
# Software/Network Engineer	Fax: (314) 935-7142
# Office of the N/W Coordinator	[email-masked]
# Washington U. in St. Louis	http://rusty.wustl.edu/~naeem/
# --------------------------------------------------------------

A BIG Thanks to Naeem for helping get the header problem resolved...

-- 
Kent Landfield                        Phone: 1-817-545-2502             
The Landfield Group                   FAX:   1-817-545-7650             
Email: [email-masked]             http://www.landfield.com/
Please send comp.sources.misc related mail to [email-masked].
Search the Usenet Hypertext FAQ Archive at http://www.faqs.org/faqs/

---

From: Kent Landfield <[email-masked]>
Date: Wed, 18 Jun 1997 12:04:42 -0500 (CDT)

# # 
# # It should be fixed now. The Reply-To header will contain the sender's
# # address rather than the list. Let me know if there is a problem.
# # 

One thing to remember here folks... Now if you want to reply to the list you
need to specify it. Otherwise only the original sender will see your response.

Just an FYI.

---

From: Mark Galbraith <[email-masked]>
Date: 18 Jun 1997 11:27:28 -0700

>>>>> "Kent" == Kent Landfield <[email-masked]> writes:

Kent> # > Could you please drop me a note when it is complete and I'll forward
Kent> # > the fact to the wu-ftpd community.  Thanks again!
Kent> # 
Kent> # 
Kent> # Kent,
Kent> # 
Kent> # It should be fixed now. The Reply-To header will contain the sender's
Kent> # address rather than the list. Let me know if there is a problem.
Kent> # 
Kent> # Regards,
Kent> # naeem

Kent> A BIG Thanks to Naeem for helping get the header problem resolved...

Absolutely!  Thanks Naeem.
-- 
Mark Galbraith                   Member of The HTML Writers Guild
Engineer, Internet Services	              http://www.hwg.org/
Triad Systems Corporation
(PGP Fingerprint=1CB9 7481 AD5C 5709  690B AC09 7F65 D6F6)