Subject: wu-ftpd on WinNT

From: Menichini Giuseppe <[email-masked]>
Date: Wed, 18 Jun 1997 10:02:39 +0200

Hi guys,

my name is Giuseppe Menichini and I work in Syntax Processing,
an italian company of Sema Group.
I installed and use wu-ftp on a sparc station with solaris 2.4 and
I'am really satisfied.

A my collegue that use windows NT asked me on the possibility 
to use it on this O.S. I searched the net but I didn't find anything 
of interesting on Wu-ftpd and WinNT.
Could somebody tell me something more ?

My idea is that at this time there isn't a NT version of wu-ftp, if so,
do you think possible to port it without implement in a different way
many portions of the code ?

thanks in advance,

Giuseppe Menichini, Syntax Processing
Via Jervis 77, 10015 Ivrea, (TO)
Tel.  +39-125-522907
Fax. +39-125-522950
E-mail:	[email-masked]

---

From: Josh <[email-masked]>
Date: Wed, 18 Jun 1997 03:56:29 -0700 (PDT)

> many portions of the code ?
Actually its quite simple, you just need to perform a small 
step to prepare the machine.

1. Install Linux (or solaris x86, SCO, etc)
2. install wu-ftpd

:)
Sorry, couldnt resist.