Subject: Re: Problem compiling beta 13

From: [email-masked] (Stan Barber)
Date: Tue, 17 Jun 1997 20:00:08 CDT

No idea. I have been able to build it on the SunOS 4.1.4 systems I use.

-- 
Stan   | Academ Consulting Services        |internet: [email-masked]
Olan   | For more info on academ, see this |uucp: {mcsun|amdahl}!academ!sob
Barber | URL- http://www.academ.com/academ |Opinions expressed are only mine.

---

From: <[email-masked]> Academ Software Support
Date: Wed, 18 Jun 1997 10:50:46 -0500 (CDT)

Greetings.  (This is an automated response.  There is no need to reply.)

Your message regarding:
  [ACADEM-SW-SUPPORT #371] Re: Problem compiling beta 13
has been received and assigned a request number of 371.

In order help us track the progress of this request, we ask that you
include the string [ACADEM-SW-SUPPORT #371]  in the subject line of any further mail
about this particular request.
For example:
    Subject: [ACADEM-SW-SUPPORT #371] Re: Problem compiling beta 13

You may do this simply by replying to this email.

---

From: <[email-masked]> Academ Software Support
Date: Wed, 18 Jun 1997 10:50:50 -0500 (CDT)

Your message regarding:
  [ACADEM-SW-SUPPORT #372] Re: Problem compiling beta 13
has been received and assigned a request number of 372.

In order help us track the progress of this request, we ask that you
include the string [ACADEM-SW-SUPPORT #372]  in the subject line of any further mail
about this particular request.
For example:
    Subject: [ACADEM-SW-SUPPORT #372] Re: Problem compiling beta 13