Subject: Re: your mail

From: Dara Ghahremani <[email-masked]>
Date: Fri, 30 May 1997 18:05:28 -0700 (PDT)

hello,

i would like to install the latest version of wu-ftpd (presumeabley
wu-ftpd-2.4.2-beta-13.tar.Z). a CERT message
directed me to the following ftp location, but no files appear in this
directory. can someone give me some pointers as to where i can find it?

ftp://ftp.academ.com/pub/wu-ftpd/private/

---

From: Michael Brennen <[email-masked]>
Date: Fri, 30 May 1997 20:21:41 -0500 (CDT)

> directory. can someone give me some pointers as to where i can find it?

This is the location for the latest wu-ftpd.  You can't see the
directory contents, but get the file anyway.  It's there.

ftp://ftp.academ.com/pub/wu-ftpd/private/wu-ftpd-2.4.2-beta-13.tar.Z

wu-ftpd FAQ:  http://www.cetis.hvu.nl/~koos/wu-ftpd-faq.html
              OR
              send mail to [email-masked]
              with a subject line: send faq

guest howto:  ftp://ftp.fni.com/pub/wu-ftpd/guest-howto
              OR
              send mail to "[email-masked]"
              (immediate autoresponder; subject does not matter)

wu-ftpd Resource Center:  http://www.landfield.com/wu-ftpd/
wu-ftpd list archive:     http://www.landfield.com/wu-ftpd/mail-archive/

There are additional security references in the above docs.

---

From: Boyd Johnson <[email-masked]>
Date: Sat, 31 May 1997 00:00:31 -0700 (PDT)

"Previously Dara Ghahremani said:"
> ftp://ftp.academ.com/pub/wu-ftpd/private/

It can't be listed, but you can retrieve it if you type in the filename.
The directory banner shows the filename you listed above.

Boyd

-- 
=Boyd Johnson [email-masked]  Rockwell Semiconductor Sys., San Diego, Ca.=