Subject: Error message question

From: [email-masked]
Date: Fri, 11 Apr 1997 16:08:01 -0400 (EDT)

folks,
Could someone enlighten me on what this error message would indicate

No control connection for command: No such file or directory

Thanks

Doug

-- 
Doug Courtney
[email-masked]
(908)949-3597

---

From: Alain Magloire <[email-masked]>
Date: Wed, 16 Apr 1997 12:44:45 -0400 (EDT)

Salut A Vous, O Grand Manitou [email-masked] !!

> No control connection for command: No such file or directory

this is from the *ftp client*, I'll bet with you
you're using /usr/ucb/ftp :-)

It means that server went away (KabOOM !!)
the client lost the connection.

Now Why ?

dunno,
checked the logs ?
is this repeatable ?
do you have an entry in the log saying 
  " exit on signal xx " ?

bring up the level of debuggin on the server
and trace

send the relevant logs, maybe someone can come
up with some answers if you din't find any

-- 
au revoir, alain
----
Aussi haut que l'on soit assis, on est toujours assis que sur son cul !!!