Subject: Anonymous restrictions by domain

From: "Terence J. McDevitt" <[email-masked]>
Date: Thu, 10 Apr 1997 13:27:51 -0400 (EDT)

This is EXTREMELY important!!  Does anyone know of a way that one
can restrict anonymous access to certain directories by domain name.  I
know I can restrict the entire machine by the domain name, but I want to
allow certain anonymous users to have access to certain directories that
others cannot have access to.  TIA

						Terence J. McDevitt

---

From: [email-masked] (Jim Robinson)
Date: Thu, 10 Apr 1997 14:00:10 -0400

>others cannot have access to.  TIA
It sounds as though you need to setup "guest users". Cheers....JR

Jim A Robinson
Moneypit Inc.
www.fitertown.com
www.moneypit.net
[email-masked]
Informed decision-making comes from a long tradition of guessing and then
blaming others for inadequate results.....Dogbert