Subject: Multiple anonymous?

From: "Stefan Berg" <[email-masked]>
Date: Fri, 18 Apr 1997 14:31:14 +0100

Hi,

simple question:

Can I (with the virtual server option compiled in) have multiple
anonymous logins? I want to have one anonymous area connected
to each virtual server I setup...

Kind regards,

/Stefan

---

From: Kent Landfield <[email-masked]>
Date: Fri, 18 Apr 1997 08:52:11 -0500 (CDT)

/Stefan,

# simple question:
# 
# Can I (with the virtual server option compiled in) have multiple
# anonymous logins? I want to have one anonymous area connected
# to each virtual server I setup...

Yes you can. There is a document (Supporting Virtual FTP Servers in WU-FTPD)
that explains more about setting it up at

   http://www.landfield.com/wu-ftpd/virtual-ftp-faq.html

-- 
Kent Landfield                        Phone: 1-817-545-2502             
The Landfield Group                   FAX:   1-817-545-7650             
Email: [email-masked]             http://www.landfield.com/
Please send comp.sources.misc related mail to [email-masked].
Search the Usenet Hypertext FAQ Archive at http://www.faqs.org/faqs/