Subject: Solaris 2.5.1, Solaris Recommended patches for 2.5.1, and beta 11 or 12

From: Mike Farace <[email-masked]>
Date: Tue, 04 Mar 1997 13:55:10 -0800

Does anyone know of any problems with the Solaris Recommended patches
causing problems with wu-ftpd maybe?

Are most people who Run Sol 2.5.1 and wu-ftpd, apply the Recommend patch
cluster?

Just wondering if this could be causing problems too... 

Thanks,
Mike Farace
[email-masked]

---

From: Donald Ball <[email-masked]>
Date: Tue, 4 Mar 1997 17:06:40 -0500 (EST)

We installed most of the recommended patches (all of the TCP/IP related
ones) and we still have problems with hanging ftpds with beta12.

- donald

---

From: Vidiot <[email-masked]>
Date: Tue, 4 Mar 1997 17:03:44 -0600 (CST)

<Does anyone know of any problems with the Solaris Recommended patches
<causing problems with wu-ftpd maybe?
<
<Are most people who Run Sol 2.5.1 and wu-ftpd, apply the Recommend patch
<cluster?
<
<Just wondering if this could be causing problems too... 
<
<Thanks,
<Mike Farace

I have the following patches installed:

	100861-07
	103461-10
	103600-06
	103663-05
	103680-01
	103686-01
	103743-01
	103821-01
	103847-01

MB
-- 
System Administrator - Finnigan FT/MS - Madison WI. <URL:http://www.ftms.com/>
e-mail: [email-masked]
phone: (608) 273-8262 ext: 612  fax: (608) 273-8719
Visit - <URL:http://www.cdsnet.net/vidiot/>  (Your link to Star Trek and UPN)