Subject: Bandwidth limiting

From: [email-masked]
Date: Fri, 21 Mar 1997 23:46:13 -0500 (EST)

Hi,

I believe recently there was talk of code to enable
bandwidth throttling of wu-ftpd. 
Is this available presently ?
I am interested to find out about this, I am
running beta 12.

Any info onthis appreciated.

Thanks much,

Lennard

---

From: [email-masked] (Chris Brown)
Date: Fri, 21 Mar 1997 22:39:20 -0800 (PST)

The code I wrote (it's a hack job) is available in patches at:

ftp://debian.iceonline.com/pub/other/wuftp/

There are a couple of files, and the ones that pply to this are

README
wu-ftpd-2.4.2-beta-12.2.diff.tar.gz

Good luck!

Chris...

---

From: [email-masked]
Date: Sat, 22 Mar 1997 07:40:30 -0500 (EST)

Great, I'll try it out later today.

Thanks,

Lennard