Subject: Re: Question on wu ftpd. -Forwarded

From: Robert Muren <[email-masked]>
Date: Thu, 13 Mar 1997 17:19:59 -0600

Any help would be appreciated.

Thanks,
Robert Muren

[email-masked]
Date: Thu, 13 Mar 1997 16:51:23 -0600 (CST)
From: Naeem Bari <[email-masked]>
To: Robert Muren <[email-masked]>
Cc: [email-masked]
Subject: Re: Question on wu ftpd.

You need to send mail to [email-masked]

=>On the wu ftpd, will it function on an hp-ux 9.x platform?  Any information will greatly
=>help.
=>
=>Thanks,
=>Robert Muren
=>
=>[email-masked]
=>

-------------------------------------------------------------
Naeem Bari			Tel: (314) 935-4865
Software/Network Engineer	Fax: (314) 935-7142
Office of the N/W Coordinator	[email-masked]
Washington U. in St. Louis	http://rusty.wustl.edu/~naeem/
--------------------------------------------------------------

---

From: furio ercolessi <[email-masked]>
Date: Fri, 14 Mar 1997 10:36:02 MET

> =>On the wu ftpd, will it function on an hp-ux 9.x platform?  Any information will greatly

I am running on that platform.

furio ercolessi
Spin Internet Service
Trieste Italy