Subject: Solaris Help

From: David Brossard <[email-masked]>
Date: Fri, 14 Mar 1997 13:33:58 -0800 (PST)

I just recently installed Beta 13 of 2.4.2 and the non beta final
release of 2.4 on 2 diffrent solaris machines. The non beta works like a
charm. The problem with the beta is that it doesn't seem to process the
/etc/ftpaccess file. It never displays any of the msgs set in there and it
ignores all the virtual setups. Anyone else heard of this problems?

------------finger [email-masked] for my public pgp key---------------- 
David Brossard                      e u r o p a  c o m m u n i c a t i o n s
MIS / Techie
[email-masked]                 503.222.9508 MAIN
www.europa.com                      503.796.9134 FACSIMILE
                                    503.222.4244 DATA

---

From: Michael Brennen <[email-masked]>
Date: Fri, 14 Mar 1997 16:07:53 -0600 (CST)

FAQ.  Add -a to the wu.ftpd line in inetd.conf.

   -- Michael