Subject: Help Configuring wu-ftpd

From: Donny Clark <[email-masked]>
Date: Mon, 31 Mar 1997 21:22:23 -0600

I have installed WU-FTP and have successfully set up group access.  I am
now attempting to set up anonymous logins, but only from a select set of
hosts.  So far I have had no luck in limiting the hosts which can access
the ftp server anonymously.  Is there a way to configure wuftp to allow
access only to a select group of hosts?  If so, could you please give me
some pointers?

Thanks in advance for the help and advice.

Donny

---

From: Michael Brennen <[email-masked]>
Date: Mon, 31 Mar 1997 21:49:35 -0600 (CST)

'man ftpaccess'

Look at the class directive.

   -- Michael