Subject: Problems to kill process

From: Rafael Vilarino Kuhn <[email-masked]>
Date: Wed, 27 Nov 1996 11:48:41 -0200

Hi!

I use WU-FTP 2.4 to Sun Solaris 2.4. I have a problem.
The process of FTP never die. The line in inetd that
call ftp daemon is:

ftp     stream  tcp     nowait  root    
/etc/ftpd/ftpd                                 /etc/ftpd/ftpd -adl

Is this correct? Thank's in advance!

Rafael Vilarino Kunn
[email-masked]

---

From: Rafael Vilarino Kuhn <[email-masked]>
Date: Sun, 22 Dec 1996 11:22:28 -0200

> Is this correct? Thank's in advance!

A few time ago I post this message but don't receive
responses. Have somebody any  idea?
Thanks!

-- 
##############################################
## Rafael Vilarino Kuhn                     ##
## [email-masked]                       ##
## Gaucho por tradicao, Gremista de coracao ##
##############################################