Subject: ls differs on Linux and DOS/Windows

From: [email-masked] (Oeschey Lars)
Date: Fri, 14 Mar 1997 13:07:32 +0100

Hi,

I just installed wu.ftpd with a guestaccount. Everything seems fine, but
when I connect from a linux box, I see nothing when I do a ls. From a
DOS-Box under Windows it works. What could the problem be?

Lars
------------------------------------------------------------------------
-------------------------------------------------------------
      Lars Oeschey - Saturn Media Gesellschaft fuer
Informationsverarbeitung mbH
           Server and System Management  -
mailto:[email-masked]

---

From: James Hawtin <[email-masked]>
Date: Fri, 14 Mar 1997 18:38:38 +0000 (GMT)

Have you populated your guest ftp archive? with ls and libraries?

James