Subject: Bandwidth

From: [email-masked] (Chris Brown)
Date: Wed, 5 Mar 1997 14:32:11 -0800 (PST)

Is there a way under wu-ftpd (or any other unix ftpd for that matter) to
restrict the bandwidth used by each connection?  (Or perhaps even all
connections put together.)

Chris...

---

From: Jon Lewis <[email-masked]>
Date: Wed, 5 Mar 1997 18:05:56 -0500 (EST)

> connections put together.)

I think the people at cistron.nl have hacked this into the ftpd they run.

------------------------------------------------------------------
 Jon Lewis <[email-masked]>  |  Unsolicited commercial e-mail will
 Network Administrator       |  be proof-read for $199/hr.
________Finger [email-masked] for PGP public key_______