Subject: ISC unix build

From: Tom Arthurs <[email-masked]>
Date: Sun, 09 Mar 1997 12:53:04 -0800

Can anyone point me at a makefile for ISC unix and/or SVR3?  TIA

---

From: James Hawtin <[email-masked]>
Date: Sun, 9 Mar 1997 20:18:51 +0000 (GMT)

By isc do you mean interactive unix?

Its just not listed in build help

if so it comes with ftpd 2.4.2 beta 13 use

build isc

James
--
No dinosaurs please we're goffik!  http://plant-eng.lboro.ac.uk/~cgjwh

So all I wanted in the end, was world domination, and a whole lot of money
to spend.  - New Model Army.

Lifes a Joke and Deaths the End, Live in Misery - Net.Goth