Subject: Re: How to unsubscribe?

From: [email-masked] (William E. Diego)
Date: Thu, 13 Mar 1997 16:54:39 -0500

Sorry Keith, you are stuck here for(;;).
Seriously, try:

To signoff from the list, email to [email-masked] with the following request:

		signoff WU-FTPD
or
		unsubscribe WU-FTPD

Cheers,
-bd

> From [email-masked] Thu Mar 13 16:51:46 1997
> Date: Thu, 13 Mar 1997 13:22:57 -0800 (PST)
> Reply-To: [email-masked]
> Sender: [email-masked]
> From: [email-masked] (Keith Iverson)
> To: [email-masked]
> Subject: How to unsubscribe?
> Content-Type: text
> X-Mailer: ELM [version 2.4 PL23]
> X-Listprocessor-Version: 8.0 -- ListProcessor(tm) by CREN
> Content-Length: 229
> 
> I've seen alot of requests in the past on how to unsubscribe to this list
> that I wish I had paid attention to now that I'd like to remove myself.
> Would someone please tell me how I get OFF THIS CRAZY THING!
> thanks,
> Keith Iverson
>

---

From: Tom Christiansen <[email-masked]>
Date: Thu, 13 Mar 1997 15:04:38 -0700

>To signoff from the list, email to [email-masked] with the fo<SNIP>

>		unsubscribe WU-FTPD

It would certainly be nice if the [email-masked]
alias would work for this as well.  It seems liek all the rest of
the lists I'm on work this way.
	
--tom