Subject: Re: wuftpd on solaris 2.5

From: [email-masked] (William E. Diego)
Date: Wed, 12 Mar 1997 23:54:35 -0500

Read the in.ftpd manual page that came **with Solaris 2.5**
not the one that wuftpd installs.  If the installation has written
over the original, I will be glad to forward an original to you.
The manual page tells you about additional libraries and devices
you need to add/create (more than there were in SunOS 4.x).

Cheers,
-bd

---

From: "Steven K. Buehler" <[email-masked]>
Date: Thu, 13 Mar 1997 06:28:28 -0600

I guess that you will need to ask you to send it to me (please).  I read thru the one that came with Solaris 2.5 and the one that came with wuftpd and neither one said a thing about it.  

Thanks
Steve

>you need to add/create (more than there were in SunOS 4.x).

======================================================
Steven K. Buehler
S & B Computers
Rockford Illinois, USA
Phone: 815-398-7169
Fax: 815-398-7266
======================================================