Subject: What's the difference between wu-ftpd 2.4 and the acedemic-beta-12

From: Mohammed Ali <[email-masked]>
Date: Fri, 28 Feb 1997 11:23:42 -0600 (CST)

Hi,

I want to install the wu-ftpd on a SPARC ultra II running Solaris 2.5.1.
which version of wu-ftpd is recommended wu-ftpd2.4 or the
academic-beta-12 version ? 

Thanks in advance.
--Mohammed Ali.

---

From: [email-masked] (Chris Brown)
Date: Fri, 28 Feb 1997 09:37:34 -0800 (PST)

> academic-beta-12 version ? 

See my previoes letter about Solaris/IRIX.