Subject: Restricted CD command

From: "Lai Choon Sang Danny (CAPL)" <[email-masked]>
Date: Thu, 13 Feb 97 21:23:00 PST

Does anybody know how to restrict a REAL user to change to other   
directory besides their default(home) directory????

---

From: Konstantin Eftaxias <[email-masked]>
Date: Thu, 13 Feb 1997 16:19:22 +0100 (MET)

> directory besides their default(home) directory????  

I think, thats what the guestgroup feature is for.
I have set up several users for exactly this behaviour and it works
fine.

------------------------------------------------------------------------------
Konstantin Eftaxias 					Tel.: ++49 711 701 756
Eftaxias EDV Beratung					Fax.: ++49 711 701 339
Bernhauser Hauptstr. 6a					eMail [email-masked]
70794 Filderstadt					eMail [email-masked]
------------------------------------------------------------------------------