Subject: Beta 12 and multiple sites...

From: Tim Finkenstadt <[email-masked]>
Date: Wed, 19 Feb 1997 14:50:43 -0500 (EST)

Good morning...

I was reading through the README and INSTALL for beta12 and I could not
tell whether the virtual domain patch is already in.  

tim

---

From: [email-masked] (Stan Barber)
Date: 20 Feb 1997 21:58:59 GMT

>tell whether the virtual domain patch is already in.  

Try reading the CHANGES and NOTES files.

-- 
Stan   | Academ Consulting Services        |internet: [email-masked]
Olan   | For more info on academ, see this |uucp: {mcsun|amdahl}!academ!sob
Barber | URL- http://www.academ.com/academ |Opinions expressed are only mine.

---

From: Steven Bolbot <[email-masked]>
Date: Fri, 21 Feb 1997 09:44:52 +1000

>Try reading the CHANGES and NOTES files.
Or even better... read the VIRTUAL.FTP.SUPPPORT file :)
- SB

------------------------------------------------------------------------------
   ,-      __             -,     
  /   \___/ /__ _  _____/   \    Steven Bolbot.
 /  _ / _  / _ \ |/ / -_) _  \   Assistant Network Manager, DOVE Australia.   
/.-   \_,_/\___/___/\__/    -.\  Email: [email-masked]
       A U S T R A L I A         Finger [email-masked] for my PGP public key.
      http://dove.net.au         
------------------------------------------------------------------------------