Subject: xferstats alternatives

From: Forrest Aldrich <[email-masked]>
Date: Tue, 4 Feb 1997 17:39:48 -0500 (EST)

Has anyone built scripts that might provide more detailed information
than xferstats?  For example:  summarizing a given section, but also
outlining where each download request is coming from, etc.

Thanks...

---

From: Perry Rovers <[email-masked]>
Date: 5 Feb 1997 19:29:50 GMT

Pink elephants with an attitude inspired Forrest Aldrich <[email-masked]> to tell garfield.mail.wu-ftpd:
: Has anyone built scripts that might provide more detailed information
: than xferstats?  For example:  summarizing a given section, but also
: outlining where each download request is coming from, etc.
There are a couple of programs available. I got ftplog myself which works
quite nicely. URL's can probably be found in the FAQ.

-- 
Perry Rovers ([email-masked])