Subject: ftp error

From: Jeffrey Auerbach <[email-masked]>
Date: Thu, 20 Feb 1997 13:01:47 -0500 (EST)

Hello,
I am using wu 2.4 and sometimes users that are anonymously ftping are
getting extended server errors when they try and log in.  Any idea of what
this is??

Jeff Auerbach

---

From: David Greenman <[email-masked]>
Date: Thu, 20 Feb 1997 10:26:12 -0800

>getting extended server errors when they try and log in.  Any idea of what

   This often means that they are trying to download a file that has
permissions that disallow it. It's an error that Microsoft Internet
Explorer spews out...

-DG

David Greenman
Core-team/Principal Architect, The FreeBSD Project