Subject: Beta-13 running late

From: [email-masked] (Stan Barber)
Date: 11 Feb 1997 01:35:25 GMT

Beta-13 will be release during the weekend of the 22nd. It is running late.
I will send out a list of tickets that will be addressed later this week.

Get your bugs or patches to "[email-masked]" if you want me to 
consider them. The cutoff is Feb 11th at 11pm CST.
-- 
Stan   | Academ Consulting Services        |internet: [email-masked]
Olan   | For more info on academ, see this |uucp: {mcsun|amdahl}!academ!sob
Barber | URL- http://www.academ.com/academ |Opinions expressed are only mine.

---

From: Eilon Gishri <[email-masked]>
Date: Tue, 11 Feb 1997 14:43:51 +0200 (IST)

> consider them. The cutoff is Feb 11th at 11pm CST.
I seem to have a timezone problem with beta12 on sgi Irix 5.3. what was
the fix for it ?

-- 
		Eilon Gishri, Tel-Aviv University Computation Center
		Home 03-5078671 /* on a matter of national security */
		E-mail: [email-masked]