Subject: Re: Beta-11 open tickets

From: [email-masked] (Joao Palhoto Matos)
Date: 09 Jan 97 11:06:49 WET

Hi:

Will beta-12 work in Digital Unix?

Better ask differently. Is there any reason why it shouldn't work?

Joao P Matos

DMIST
Lisbon, Portugal

---

From: Ozerk Alpay <[email-masked]>
Date: Thu, 09 Jan 1997 14:50:50 +0200

> Better ask differently. Is there any reason why it shouldn't work?

beta 11 works on ofs 4.0 (aka Digital Unix 4.0) so there is no reason
why beta 12 shouldn't work on it.
cheers.

-- 
[email-masked]
[email-masked]
TEL: (WORK) 90(312)4400072
TEL: (HOME) 90(312)4380690