Subject: Performance tool

From: [email-masked]
Date: Mon, 13 Jan 1997 10:00:07 -0500 (EST)

Folks,
Does anyone know of a tool that can simulate ftp sessions that can be
used to do performance testing. I would envision some type of script
that has a small engine to run the script multiple times etc.

Thanks for any help

Doug

-- 
Doug Courtney
[email-masked]
(908)949-3597

---

From: Thom Dunaway <[email-masked]>
Date: Mon, 13 Jan 1997 09:30:55 -0600

When using wu-ftpd with guest accounts, I have noticed the performance
deminishes.  Seems to take 3 to 4 times as long to obtain the file list.
Any way to improve performance?

*******************************
"A man can receive only what is given him from heaven."
thom dunaway
[email-masked]
*******************************