Subject: Re: guestgroup chroot not working

From: Paradise Cowgirl <[email-masked]>
Date: Wed, 29 Jan 1997 13:16:51 -0800 (PST)

(and yes, i've set the -a flag in /etc/inetd.conf :-)

Cheers,
Darci Chapman ([email-masked])
--
            "the days run away like horses over the hills"
	               To the motion be true.
          Everything is on its way to somewhere. Everything.

---

From: Paradise Cowgirl <[email-masked]>
Date: Wed, 29 Jan 1997 14:08:39 -0800 (PST)

Okay, now I feel really silly; yes, I had the -a flag set, but
not as an argument to the executable that was being invoked (that is,
it was in the wrong column). 

Thanks to the archives, I was able to spot  this :-)

Cheers,
-Darci 

Cheers,