Subject: running stand alone

From: [email-masked]
Date: Fri, 31 Jan 1997 10:36:36 -0500 (EST)

Howdy,
Can wuftpd be set up to run stand alone instead of from inetd.conf.
Is there a place that describes the steps. I didn't see it in the FAQ
Thanks for any help

Doug

-- 
Doug Courtney
[email-masked]
(908)949-3597

---

From: Frank DENIS -Jedi/Sector One- <[email-masked]>
Date: Fri, 31 Jan 1997 17:44:38 -0500 (EST)

> Is there a place that describes the steps. I didn't see it in the FAQ

You can avoid the use of (x)inetd with tcpserver available from the
ucspi-tcp package. Check out http://pobox.com/~qmail

> [email-masked]

Best regards, Frank.
-- 
>Edit-Online<  International translations, multilanguage WWW creation & hosting
 Europe, Tokyo, Beijing, Seoul, Bangkok, Bombay, Washington, Rio, Buenos-Aires
  <(=-  [http://www.edit-online.com/] <*> [ftp://ftp.edit-online.com/]  -=)>
Frank DENIS aka Jedi/Sector One, network system administrator. Email: [email-masked]