Subject: Question: about FTP modes

From: Carlos Lazcano-Vega <[email-masked]>
Date: Mon, 2 Dec 1996 17:04:36 -0600 ()

Where can I find more information about passive FTP mode??

---
Carlos Lazcano-Vega                 Voice: (52-8) 358-2000 x4084
Internet Services Manager           Fax: (52-8) 328-4129
ITESM / Technological Computing     Email: [email-masked]
Av. Eugenio Garza Sada 2501 Sur     http://homepages.mty.itesm.mx/~clazcano/
Sucursal de Correos "J"
Monterrey, N.L, Mexico. CP 64849    Heroes get remembered; legends never died

            *** All my opinions are not really opinions ***

---

From: Alain Magloire <[email-masked]>
Date: Mon, 2 Dec 1996 18:40:22 -0500 (EST)

> Where can I find more information about passive FTP mode??

you need those two requirements
 - RFC959
 - and a coffee pot 8)

Also Stevens W. Richard books
 are very good(excellent) and less dry than a RFC.

--
Buenos Dias, alain
.signature --> /dev/null