Subject: How to setup mirror

From: Sang-Moon Lee <[email-masked]>
Date: Thu, 14 Nov 1996 08:44:12 +0900 (KST)

<< My-bonus >>
For every credibility gap, there is a gullibility fill.
			-- R. Clopton
--
X-Mailer: ELM [version 2.4 PL25-h4.1]
MIME-Version: 1.0
Content-Type: text/plain; charset=EUC-KR
Content-Transfer-Encoding: 8bit
Content-Length: 632       

Hi, wu-ftpd users!
I installed wu-ftpd on solaris 2.5.1 with sun ultra sparc 2.
I want to install mirror for ftp server, 
but I don't know how to setup mirror(if possible, mirror-2.8).
Would you help me, please?
Regards.
-- 
========================================================================
Name : Lee, Sang-Moon           | E-Mail : [email-masked]
r&D Center, Daewoo Telecom Ltd. | X-URL  : http://star.daewoo.co.kr/~smlee/
360-3, Daeya-Dong Siheung City  | Tel.   : +82-32-690-5610
Kyeonggi-Do, Republic of Korea  | Fax.   : +82-32-692-7143
========================================================================

---

From: Alain Magloire <[email-masked]>
Date: Wed, 13 Nov 1996 19:53:39 -0500 (EST)

> For every credibility gap, there is a gullibility fill.

1-
First start by installing Perl
Mirror is a set of perl scripts.
2-
Read the documentations|man pages that comes with it.
3-
If you still have problems ask again or ask
[email-masked].  Subscribe by emailing to
[email-masked].
they should be able to point you in the right direction.

--
alain

---

From: Sang-Moon Lee <[email-masked]>
Date: Thu, 14 Nov 1996 10:24:48 +0900 (KST)

<< My-bonus >>
Joe's sister puts spaghetti in her shoes!
--
X-Mailer: ELM [version 2.4 PL25-h4.1]
MIME-Version: 1.0
Content-Type: text/plain; charset=EUC-KR
Content-Transfer-Encoding: 8bit
Content-Length: 820       

> they should be able to point you in the right direction.
Thank you for your comment to mirror mailling list.
-- 
========================================================================
Name : Lee, Sang-Moon           | E-Mail : [email-masked]
R&D Center, Daewoo Telecom Ltd. | X-URL  : http://star.daewoo.co.kr/~smlee/
360-3, Daeya-Dong Siheung City  | Tel.   : +82-32-690-5610
Kyeonggi-Do, Republic of Korea  | Fax.   : +82-32-692-7143
========================================================================