Subject: ? howto restart ftpd

From: Tesla <[email-masked]>
Date: Sat, 2 Nov 1996 11:16:22 +0000 (GMT)

I've tried searching all the places I can think of...
How do I restart the ftpd, I ran ftpshut and now I want to restart it?

---

From: "Tim Schuh" <[email-masked]>
Date: Sat, 2 Nov 1996 11:05:32 -0600

In /etc/ there should be a file called shutmsg.  Remove this file and ftpd
should run normally again.  You can find the exact location and name of
this file in ftpaccess.

*******************************
**  Tim Schuh                **
**  LAN Support / Webmaster  **
**  (214) 672-7200           **
**  (888) 2 ONRAMP           **
*******************************

----------
> From: Tesla <[email-masked]>
> To: [email-masked]
> Subject: ? howto restart ftpd
> Date: Saturday, November 02, 1996 5:16 AM
>