Subject: Re: directory listing problems - PLEASE help

From: "Stefan Berg" <[email-masked]>
Date: Tue, 22 Oct 1996 19:26:24 +0100

Lindsay,

sounds like a good idea.
I got it all working now, but it is a bit of a hassle.

I don't have the ls source, but would be interested in looking at it.

/Stefan

> Do you have the source for ls?  The best solution is to recompile it 
> with the -static option and forget mucking with the dynamic libraries.

---

From: Michael Brennen <[email-masked]>
Date: Tue, 22 Oct 1996 13:31:33 -0500 (CDT)

ftp://prep.ai.mit.edu/pub/gnu/fileutils-3.13.tar.gz

   -- Michael