Subject: Re:

From: Robert Sarao <[email-masked]>
Date: Wed, 16 Oct 1996 12:58:09 -0400

Good question, because I have also tried to get off this list and even sent
mail to the list owner and that didn't work either...

                                Robert Sarao 

At 02:40 PM 10/15/96 EST, you wrote:
>     How can I unsubscibe from this list?
>     
>     Thanks.
>     
>     Anthony
>
>
>

---

From: Andy Ellsworth <[email-masked]>
Date: Wed, 16 Oct 1996 14:48:06 -0500 (CDT)

> mail to the list owner and that didn't work either...

I already responded to the first person's query, but I guess not everyone
read it.  Simply send the message "unsubscribe wu-ftpd" to
[email-masked].  Note that the unsubscribe request goes in the
body text of the message, not the subject.

Let me know if you still have problems.

+----------------------------------------------------------------------------+
| Andy Ellsworth  |  [email-masked] |  Admin/Cyberdiplomat, Wuarchive    |
+----------------------------------------------------------------------------+
|  "...The wind was not the beginning.  There are neither beginnings nor     |
| endings to the turning of the Wheel of Time.  But it was _a_ beginning..." |
|                                   --The Wheel of Time saga, Robert Jordan  |
+----------------------------------------------------------------------------+

---

From: Thomas Katzlberger <[email-masked]>
Date: Wed, 16 Oct 96 16:19:15 -0500

I sent a message with

Date: Tue, 15 Oct 96 20:54:13 -0500
To: [email-masked]
Subject: Bug or how do I send an ABOR command correctly ?

to this list. 

It seems as if it never arrived, or is the
sender just excluded for some reason?

Cat.
---
_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/
_/_/                                                            _/_/
_/_/  Thomas Katzlberger                                        _/_/
_/_/  [email-masked]                               _/_/
_/_/  @aWhiteNeXT.called.garfield                               _/_/
_/_/  http://www.vuse.vanderbilt.edu/~katzlbt/                  _/_/
_/_/                                                            _/_/
_/_/  "You can tune a file system, but you can't tune a fish."  _/_/
_/_/                                UNIX man page for tunefs.   _/_/
_/_/                                                            _/_/
_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/