Subject: how do i

From: Les Higger <[email-masked]>
Date: Wed, 2 Oct 1996 12:18:36 -0700 (PDT)

I ve built 2.4.2 on linux box.. everything went ok.. but being new at this
I don't know what to do next.. how do i start it.. don't i have to do
something with inetd to make the server come up..?

        *++++++++++++++++++++++++++++++++++++++*
        * Les Higger Student Information Systems
        * Local Area Network Coord.  
        *  [email-masked]
        * Francisco Bravo Medical Magnet High School
        * Los Angeles Unified School District
 ---> Old men can give flawless advice, for they nolonger can set bad 
examples <---

---

From: Alain Magloire <[email-masked]>
Date: Wed, 2 Oct 1996 17:46:42 -0400 (EDT)

>8<
__RTFM__
__RTFM__
__RTFM__

Read The FXXX Docs

sigh ... I know I'm not being very helpfull
but maybe you should check a Unix Admin. book
or a good start will be:

"Managing Internet Information Services": O'reilly

OR EVEN BROWSE THROUGH THE FAQ !!!!!
would have give you good pointers.

<http://www.hvu.nl/~koos/wu-ftpd-faq.html>

#ifdef FLAME
  higher a consultant :-)
#else
  for what is worth Linux boxes are usually pre-setup
  check in /etc/inetd.conf to see if the path for
  ftpd is ok and try to connect.

   i.e: do
  ftp localhost

  You maybe suprise :)
#endif

I don't think this list it's a place for Flame wars.. but
if you expect people to help you, you should do a little
on your part ... Don't you agree ?

I'll be happy to help(if I can) for specific wu-ftpd questions

Sorry folks, letting out some steam at the end of the day.

--
alain