Subject: Netscape and SITE GROUP/GPASS question

From: Lindsay Haisley <[email-masked]>
Date: Thu, 10 Oct 1996 11:23:09 -0500 (CDT)

Is there any capability than anyone knows of (or any extension which will
add it) in Netscape's anonymous ftp facility to handle SITE GROUP and SITE
GPASS commands?

-- 
Lindsay Haisley          | "Everything works     |   PGP public key
FMP Computer Services    |       if you let it"  |   available via
[email-masked]           |    (The Roadie)       |   Internet finger
http://www.fmp.com       |                       |

---

From: Alain Magloire <[email-masked]>
Date: Thu, 10 Oct 1996 13:43:45 -0400 (EDT)

> add it) in Netscape's anonymous ftp facility to handle SITE GROUP and SITE

_NO_