Subject: Time Limits on FTP

From: Jim Lentini <[email-masked]>
Date: Tue, 17 Sep 1996 08:47:24 -0600 (MDT)

Speaking of enforcing time-outs on FTP. Is there an easy way to configure 
FTP so that its' only available during certain days of the week, or only 
certain hours of the day?

jim

	##################################
	##	James V. Lentini	##
	##	Systems Analyst		##
	##	Voice:303.275.2414	##
	##################################

---

From: Michael Brennen <[email-masked]>
Date: Tue, 17 Sep 1996 11:15:14 -0500 (CDT)

> certain hours of the day?

man ftpaccess

check the limit option.

   -- Michael