Subject: questions regardind the Daily Usenet Report

From: [email-masked] (Thierry Frati)
Date: Wed, 25 Sep 96 10:58:26 +0200

Hello,

I'm hoping somebody can help me with my problem. Everyday i get 
the folowing message on the report :

Renumbering active file.
Must be running

Already paused
Wrong reason
Expire messages:
expire begin Wed Sep 25 03:05:35 MET DST 1996: (-v1 '-d/export/InterNetNews/HISTORY' '-r' -z/var/log/news/expire.rm)
    Group not matched (removed?) comp.sys.psion -- Using default expiration
    Group not matched (removed?) comp.lang.basic.visual -- Using default expiration
    Article lines processed   290676
    Articles retained         290308
    Entries expired              368
    Files unlinked                 0
    Old entries dropped          210
    Old entries retained        8831
    expire end Wed Sep 25 03:06:43 MET DST 1996
---------

Any info will be appreciated,

Thierry

---

From: "Homer W. Smith" <[email-masked]>
Date: Wed, 25 Sep 1996 09:54:35 -0400 (EDT)

Wuftp is the wrong list for this.  Ask on news.nntp.software
newsgroup.

------------------------------------------------------------------------------
Homer Wilson Smith     News, Web, Telnet      Art Matrix - Lightlink
(607) 277-0959         SunOS 4.1.4 Sparc 20   Internet Access, Ithaca NY
[email-masked]    [email-masked]     http://www.lightlink.com