Subject: Re: some way to encrypt passwords

From: "Peter Harris Service-LL" <[email-masked]>
Date: Mon, 12 Aug 96 8:12:18 +0100

>>You could always install sshd and have them use 'scp'

Never heard of sshd - could you tell us more?
Pete
___________________________________
Peter Harris
Information Technologist
Services Information Group
Lodge Farm, Lodge Lane
England
Ext: 33201
DDI: +44 1494 541201
email: [email-masked]
___________________________________

---

From: "Toby L. Peltier {- CATatonic -}" <[email-masked]>
Date: Mon, 12 Aug 1996 12:43:52 -0700

>Never heard of sshd - could you tell us more?
http://www.cs.hut.fi/ssh/

Toby