Subject: help w/ linux 'ls' & wu-ftpd

From: Philip Hood <[email-masked]>
Date: Tue, 6 Aug 1996 16:29:33 -0400 (EDT)

Nothing I seem to do allows me to get
'ls'working on my anon site.

everything else works.

is there any way someone can send me
very explicit directions ??/
or even a tarred directory of what I need.

I've read everything out there & nothing
is as clear.

---

From: Gene Hoffman <[email-masked]>
Date: Tue, 6 Aug 1996 16:43:16 -0400 (EDT)

I can help you out via email. 

Have you compiled a statically linked ls?

You can ftp it from my site
ftp://ftp.privnet.com/bin/ls

What Kernel, GCC, and Clibs are you using?

[email-masked]        |                PrivNet V.P.
http://www.privnet.com/hoffmang |           http://www.privnet.com