Subject: quota(?) [not] perplexity

From: [email-masked] (laweb)
Date: Sat, 3 Aug 1996 01:37:06 -0700

Hi guys,
I have a curious problem with FreeBSD.
For some reason, when users log in, the system says there is no space [to
write]. Root/su have no problem writing. Of course there is plenty of disk
space.

I.e. it looks like quotas were exceeded. But there are no quotas on the
machine...

Sorry for being totally ignorant on this, but if someone could point me to
the right direction with this, I would really appreciate it.

Making a fool of himself...

Troy

---

From: Cassandra Perkins <[email-masked]>
Date: Sat, 3 Aug 1996 10:40:30 -0700 (PDT)

Did you check /tmp to make sure it's world writable.

Cassandra