Subject: FTPACCESS

From: Anthony Perry <[email-masked]>
Date: Thu, 11 Jul 1996 17:18:54 -0400

I am a little confused. 

I have just compiled the latest version (beta 11) for wu-ftp.  Oddly enough,
I can not seem the  get the ftpaccess file to be recongized.  I can log in
just fine, but it does not display the .message or the Welcome.msg.  

I also don't understand in the NOTES when it says that "-a" is no longer the
default.  Does this imply that the "-a" has to be added in the inetd.conf?

Any help is appricated.

Anth
*********************************
Anthony Perry - Symantec Corp.  |
416/441-3676        		|
[email-masked]		|
*********************************

---

From: Paul Matthews <[email-masked]>
Date: Thu, 11 Jul 1996 22:20:14 -0400

> default.  Does this imply that the "-a" has to be added in the inetd.conf?
 
Anth,

I think that is exactly what it says. I have the "-a" in my
inetd.conf, and it works.
Regards,

-- 
Paul Matthews
McLean, VA
e-mail: [email-masked]