Subject: Running Virtual Domains

From: Doug Krause <[email-masked]>
Date: Tue, 23 Jul 96 16:30:35 -0700

My company wants to setup some virtual domains for our subsidiary
companies.  One of the services they want to offer is ftp.  I've
scanned the docs, but can't find a mention of virtual domains.  Is
there a place that tells how to go about this?  Thanks.

-- 
       Doug Krause  [email-masked]  http://www.lido.com/
"The circle is now complete.  The Circle of Life!" -Mufasa Vader

---

From: Bill Morgan <[email-masked]>
Date: Tue, 23 Jul 1996 19:38:50 -0500 (CDT)

> there a place that tells how to go about this?  Thanks.
I was wondering about that myself, having the same assignment.  Just this
afternoon I ran across the answer:

    <http://www.westnet.com/providers/multi-wu-ftpd.txt>

I found that information, and a lot more besides, at:

    <http://www.hvu.nl/~koos/wu-ftpd-faq.html>

Bill Morgan
System Administrator
Texas Metronet, Inc.
[email-masked]
www.metronet.com