Subject: Re: virtual ftp server

From: Terry Esau <[email-masked]>
Date: Sat, 25 May 1996 07:54:57 -0600

At 09:43 AM 5/25/96 -0400, you wrote:
>I have wu-ftp 2.4.beta-11 running.
>I wave set up a virtual ftp, but it does not work!!  I have looked at and
>read everything I can find about it.
>I have a DNS set up I can ping my virtual ipaddress, I have virtual web
>server running on the same ip it works fine.
>

give us a few more clues here...

What operating system are you running?

What does your ftpaccess look like?

More input..

============================================================
= Terry Esau        Main address:       [email-masked] =
= kneehill internet services       http://www.kneehill.com =
========= Linden ====== Alberta ======== Canada ============

---

From: troy <[email-masked]>
Date: Sat, 25 May 1996 10:47:11 -0400

>What does your ftpaccess look like?

yeah opps i am rinning linux 1.99.5

I just got it to work in my /etc/inet.conf   i was starting wu.ftpd -A  now
i have a -a and it works