Subject: Cookies for welcome.msg

From: [email-masked] (Andrew J. Doane)
Date: Fri, 24 May 1996 18:10:32 -0500 (CDT)

%U is the username given at login time.

Is there a cookie for the value returned by ident and/or the userid given
as the password for annonymous ftp?

/ajd/
-- 
       _/_/    _/  _/_/_/_/	    Andrew J. Doane
    _/    _/  _/  _/                Vice President
   _/_/_/_/  _/  _/_/_/_/           American Information Systems, Inc.
  _/    _/  _/        _/ 	    Email: [email-masked], http://www.ais.net
 _/    _/  _/  _/_/_/_/             (312) 255-8500 Voice, (312) 255-8501 Fax

---

From: Eilon Gishri <[email-masked]>
Date: Sat, 25 May 1996 14:27:41 +0300 (IDT)

> as the password for annonymous ftp?
Sure %u, check teh latest beta if you can't find it in your version.

-- 
		Eilon Gishri, Tel-Aviv University Computation Center
		Home 03-5078671
		E-mail: [email-masked]