Subject: Re: help please :)

From: [email-masked] (Helio Coelho Jr. - CompuLand Informatica)
Date: Fri, 15 Mar 1996 20:51:21 -0300

Go to ftp:  [email-masked] /packages/wuarchive-ftpd

regards,
Helio.

>
>would someone please tellme where I can find the academ version of wu-ftpd..
>
>I am getting ready to install on our prime ftp server and would really 
>like to use these instead of the stock code... Thanks
>
>Matthew S. Bailey
>[email-masked]
>"Yes, I like new toys" after paying with his new 8 processor pentium. 
>
>
>

---

From: [email-masked] (Dan Krause)
Date: Sat, 16 Mar 1996 01:15:33 -0600

If your message is correct, then CFLAGS=-02 should be CFLAGS=-O2 (letter OH).