Subject: Re: Wuarchive ftpd mailing list archive

From: [email-masked] (Vard Lott)
Date: Tue, 20 Feb 1996 11:44:49 -0800

I have all messages from about Dec 20, 1995
to the present - when I joined the list.  If
I could get everything previous (even
pre-April 1995), I would be happy (with
everyone's patience for my busy schedule, of
course) to set up another searchable wu-ftpd
list archive on www.

Regards,
VL

>>> Darci Chapman
<[email-masked]> 02/16/96
01:06pm >>>
Maybe I'm missing something (or maybe
Netscape beta 5 is); I can't find anything
at the above site beyond April 95 and when I
try the search link, I get "document
contains no data" dialog.

If I had the disk space on a system outside
a firewall and running hypermail, I'd offer
to start a new archive...

Cheers,
...dlc...

---

From: Kent Landfield <[email-masked]>
Date: Tue, 20 Feb 96 14:51:09 CST

> course) to set up another searchable wu-ftpd

There is a hypermail archive at

	http://ftp.sterling.com/wuftpd/mail-archive

I have been reluctant to publish the archive location pending the
actions of wustl.edu.  So far not much has occurred on that front.
Enjoy.  If people have past messages between April and December
I'd be happy to fill in the missing messages.

-- 
Kent Landfield                    INTERNET: [email-masked] 
Sterling Software                 FAX:      1-214-891-8655             
Phone: 1-214-891-8693             Pager:    1-800-386-0277   
Please send comp.sources.misc-related mail to [email-masked].