Subject: help UNIX 4.1.X Setup wu-ftpd

From: [email-masked] (Marvin Mitchell)
Date: Thu, 22 Feb 1996 10:23:30 -0500

Hi, I'm having trouble setting up wu-ftpd on a SUN box
runninf 4.1.x  . 

If anyone else has done this and has a few pointers for me
it would be greatly appreciated

Thanks  

Marvin Mitchell		 | These views are not views   |
Electronic Data Systems  | Therefor they do not reflect|
[email-masked]| 
--x-----------x----------|

---

From: Shelly Feran <[email-masked]>
Date: Thu, 22 Feb 96 10:36:02 EST

> --x-----------x----------|

	Have a half dozen systems running it without problem.

	What stage are you stuck at?

	Shelly Feran
	Systems Manager, Dept of Psychology, McGill Univ.