Subject: no uploads possible

From: [email-masked]
Date: Wed, 13 Dec 95 00:22:22 gmt

Hi everybody !

It's once again me....
Thanks to all those who helped me with the 'ls -la'
problem. I finally solved it !

Now I got an other problem:

There can't be anything uploaded to the server. I 
always get messages like this:

200 PORT command successful.
553 <filename>: Permission denied. (Overwrite)

or:

200 PORT command successful.
150 Opening BINARY mode data connection for <filename> 
###################################################
452 Error writing file: Permission denied.

I have set the rights of /incoming to 777, so I do not
understand why I get "Permission denied" ?!

I hope that somebody can help me out !

RaZe <[email-masked]>

---

From: Brian Harvell <[email-masked]>
Date: Tue, 12 Dec 1995 22:04:22 -0500 (EST)

> 150 Opening BINARY mode data connection for <filename> 

Is it me or is anybody else getting to copies of each mail message?

Brian

---

From: "Eddie T. Bryant" <[email-masked]>
Date: Wed, 13 Dec 1995 08:23:08 -0500 (EST)

On Tue, 12 Dec 1995, Brian Harvell wrote:

> Is it me or is anybody else getting to copies of each mail messly annoying!

It is not just you Iam getting multi-copies as well and it is really
annoying.

Some one fix the server.
Thanks!
Eddie B.