Subject: no uploads possible

From: [email-masked]
Date: Tue, 12 Dec 95 23:55:05 gmt

Hi everybody !

It's once again me....
Thanks to all those who helped me with the 'ls -la'
problem. I finally solved it !

Now I got an other problem:

There can't be anything uploaded to the server. I 
always get messages like this:

200 PORT command successful.
553 <filename>: Permission denied. (Overwrite)

or:

200 PORT command successful.
150 Opening BINARY mode data connection for <filename> 
###################################################
452 Error writing file: Permission denied.

I have set the rights of /incoming to 777, so I do not
understand why I get "Permission denied" ?!

I hope that somebody can help me out !

RaZe <[email-masked]>

---

From: [email-masked]
Date: Wed, 13 Dec 95 03:52:39 gmt

On Tue, 12 Dec 1995 [email-masked] wrote:

> 
> 
> Is it me or is anybody else getting to copies of each mail message?
> 
> Brian
> 
> 
> 

Unless I'm hallucinating too, it's not you. This seems to happen 
sometimes. I'm not posting this to the list because I don't want to 
hallucinate more ;-)

Dion

*----------------------------------------------*
| Dion Vansevenant        [email-masked]  email |
| Faxon Canada Ltd.       (519) 472-1006 voice |
| London, ON Canada       (519) 472-1072 fax   |
*----------------------------------------------*

---

From: Matthew Thom <[email-masked]>
Date: Wed, 13 Dec 1995 17:32:00 +-10-30

No It's not just you ... 
I just received a copy from you([email-masked]) and a copy from
the list server([email-masked]). So It would seem that something
is amiss 

Cheers

Matt.... 

----------
From: 	Brian Harvell[SMTP:[email-masked]]
Sent: 	Wednesday, 13 December 1995 8:34
To: 	[email-masked]
Subject: 	Re: no uploads possible

Brian

---

From: [email-masked]
Date: Wed, 13 Dec 95 07:00:47 gmt

------ =_NextPart_000_01BAC980.E96C5DA0
Content-Type: text/plain; charset="us-ascii"
Content-Transfer-Encoding: 7bit

No It's not just you ... 

Cheers

Matt.... 

----------

Brian

------ =_NextPart_000_01BAC980.E96C5DA0
Content-Type: application/ms-tnef
Content-Transfer-Encoding: base64

------ =_NextPart_000_01BAC980.E96C5DA0--

---

From: Yanming PENG <[email-masked]>
Date: Wed, 13 Dec 95 9:39:55 WET

> Is it me or is anybody else getting to copies of each mail message?
You are not alone. I've received 2 copies of each mail for more than
two weeks. I've sent email to the list maintainer([email-masked])
in Sat, 9 Dec 95. But things go worse as today I receive triple of post 
"no uploads possible" by:
RaZe    <[email-masked]>

These messages come from:
<[email-masked]> Tue, 12 Dec 1995 21:31:32
ccgate.intera.co.uk Tue, 12 Dec 95 23:55:05 gmt
ccgate.intera.co.uk 13 Dec 95 00:22:22 gmt

It seems that some thing wrong in ccgate.intera.co.uk. I'm not sure
if the 4th copy is on the way :-(

--
Yanming PENG Email: [email-masked] http://peng.mech.kuleuven.ac.be
Tel.32-16-322516 | The trouble with doing something right the first time is |
Fax:32-16-322987 | that nobody appreciates how difficult it was.            |

---

From: [email-masked]
Date: Mon, 18 Dec 95 09:30:20 gmt