Subject: read write permissions.

From: [email-masked]
Date: Tue, 19 Dec 95 08:05:43 gmt

I notice that during private uploads to directories that have
write enabled, that permissions come in as rw-rw-r--
 
     Is there an easy way to change this to rw-r--r--?

     Thanks  Homer

------------------------------------------------------------------------------
Homer Wilson Smith                            ART MATRIX FRACTALS
[email-masked]                           Posters, T-shirts, Videos
(607) 277-0959                                http://www.lightlink.com

---

From: ldw <[email-masked]>
Date: Tue, 19 Dec 1995 19:32:28 -0800 (PST)

Dear Homer,
 use the command:
 chmod 644 dir_name or filename
 
 Dawei