Subject: Re: no uploads possible

From: [email-masked]
Date: Wed, 13 Dec 95 03:10:56 gmt

On Wed, 13 Dec 1995 [email-masked] wrote:

> Hi everybody !
> 
> It's once again me....
> Thanks to all those who helped me with the 'ls -la'
> problem. I finally solved it !
> 
> Now I got an other problem:
> 
> There can't be anything uploaded to the server. I 
> always get messages like this:
> 
> 200 PORT command successful.
> 553 <filename>: Permission denied. (Overwrite)
> 
> or:
> 
> 200 PORT command successful.
> 150 Opening BINARY mode data connection for <filename> 
> ###################################################
> 452 Error writing file: Permission denied.
> 
> I have set the rights of /incoming to 777, so I do not
> understand why I get "Permission denied" ?!
> 
> I hope that somebody can help me out !
> 
> 
> RaZe <[email-masked]>
> 
> 
> 

Is it me or is anybody else getting to copies of each mail message?

Brian

---

From: Dion Vansevenant <[email-masked]>
Date: Tue, 12 Dec 1995 22:52:20 -0500 (EST)

> Is it me or is anybody else getting to copies of each mail message?

Unless I'm hallucinating too, it's not you. This seems to happen 
sometimes. I'm not posting this to the list because I don't want to 
hallucinate more ;-)

Dion

*----------------------------------------------*
| Dion Vansevenant        [email-masked]  email |
| Faxon Canada Ltd.       (519) 472-1006 voice |
| London, ON Canada       (519) 472-1072 fax   |
*----------------------------------------------*