Subject: Solaris 2.x

From: Sylvain Kouda <[email-masked]>
Date: Thu, 07 Dec 1995 14:09:29 +0100 (MET)

Hi Guru ,

On my system (Solaris 2.4) , they are many "ftpd" daemons
since many days , is there a solution for this problem .
In other hand , I have not a record for the ftp'users ( wu-ftp )
with the "last" command  .

Any idea would be great - Thanks a lot

------------------------------------------------------------------------
Sylvain KOUDA 

Administrateur Systeme et Reseaux
Fondation J. Dausset - CEPH, 27 rue Juliette Dodu 75010 Paris

Tel :     53 72 51 45 
Fax :     53 72 51 28 
e-mail :  [email-masked] 
#include < My word are mine >

---

From: Vidiot <[email-masked]>
Date: Thu, 7 Dec 1995 09:21:42 -0600 (CST)

<On my system (Solaris 2.4) , they are many "ftpd" daemons
<since many days , is there a solution for this problem .
<In other hand , I have not a record for the ftp'users ( wu-ftp )
<with the "last" command  .
<
<Any idea would be great - Thanks a lot
<------------------------------------------------------------------------
<Sylvain KOUDA 

Did you install the patch that I posted to the mail list a few days ago?

MB
-- 
System Administrator - FT/MS - Madison WI. <URL:http://www.ftms.com/>
e-mail: [email-masked]
phone: (608) 273-8262  fax: (608) 273-8719  voice-mail: (800) 426-6488 ext 6293
Visit - <URL:http://www.cdsnet.net/vidiot/>  (Your link to Star Trek and UPN)