Subject: 2 Questions

From: Phil Poole <[email-masked]>
Date: Mon, 11 Dec 1995 18:06:13 -0500 (EST)

Ok folks got 2 questions:

	1) What/where is the latest Wu-ftpd or patches
		
	Now that my new ftp server is running under Solaris 2.4
	I am experiencing the lingering ftpd's

	2) Is there a better statistical reporter then
		xferstats ?

thanks.
-- 
       Phil Poole	| SUN Unix Administrator
     [email-masked]	| Frederick Biomedical SuperComputing Center
      (301) 846-5721	| Frederick MD, 21702

---

From: "Eddie T. Bryant" <[email-masked]>
Date: Tue, 12 Dec 1995 14:58:54 -0500 (EST)

> 	2) Is there a better statistical reporter then

Looks like the lastest and greatest wu-ftpd what will work with linux on 
a Sun system is the wu-ftpd-2.4-fixed.tar.gz version from 
medusa.k12.ar.us compiled Ok after we edited the ftpd.c source code to 
remove the #if def shadow_passwrd section thru to #endif, because we are 
not using them. We got it up and running and now we are moving the files 
around.

Good Luck!
Eddie B.