Subject: Invalid Command stuff

From: [email-masked] (Mary Morris)
Date: Tue, 21 Nov 1995 05:57:00 -0800

Hi

I have installed the wu-ftpd stuff on a Solaris 2.4 system.
I'm having problems getting SITE commands to work and
getting additional things that I dump in the ~ftp/bin directory
to work.

For all of these things, I get an "Invalid Command" back.

All I saw in the archives was one question about compiling
in some other manner.

Can someone help out here?

Thanks

Mary

---

From: John Accardi <[email-masked]>
Date: Tue, 21 Nov 1995 07:02:09 -0800

Hi Mary,

 Thanks for posting.
 Didn't we ignore stuff related to SITE commands when we configured/compiled?

John