Subject: Re: Class Patches...

From: Evan Champion <[email-masked]>
Date: Mon, 20 Nov 1995 22:03:22 -0500 (EST)

At 21:33 95-11-20 +0100, you wrote:
>Not knowing you give the answer yourself! The ftp-server of FUNIC is
>also created there!
>I downloaded the source of version 4.1412 there. Haven't got it up and
>running, though, because I'm having problems compiling WU-FTPD-2.4 in
>the first place (everything compiles fine, but not the ftpd :-( ). You
>probably saw my posting, just before I subscribed to this list.

Does anyone have a URL for it?

Evan

---

From: "R.R. Sprinkhuizen" <[email-masked]>
Date: Wed, 22 Nov 1995 20:09:45 +0100 (MET)

> Does anyone have a URL for it?
Of course. Here goes:

ftp://ftp.funet.fi/pub/unix/local/src/ftpd.funic.tar.gz

Substract from dir:

-rw-r--r--  1 mea       ftp          98069 Nov 16 11:50 ftpd.funic.tar.gz

Good luck!
+---.  +---.   .----,  ==  R.R. Sprinkhuizen
| o  ) | o  ) (   (    ==  Reina Prinsen-Geerligspad 9
|   <  |   <   )   )   ==  3207 GN SPIJKENISSE (The Netherlands)
!_|\_\ !_|\_\ |___/    ==  +31-181-632722