Subject: Virtual FTP site anyone??

From: Alex Loewen <[email-masked]>
Date: Thu, 02 Nov 1995 21:15:38 -0500 (CDT)

Hi all,

Has anyone out there managed to get virtual FTP sites going with wuftpa?

If you have.....HOW??

Cheers,
Alex Loewen

************************************************************************
Alex Loewen  -   E-Mail:  [email-masked]     
************************************************************************

---

From: [email-masked]
Date: Fri, 3 Nov 1995 11:55:26 +0000

> Has anyone out there managed to get virtual FTP sites going with wuftpa?

I haven't done it, but here's some info on how to do it:
http://www.westnet.com/providers/multi-wu-ftpd.txt

Cheers,

Adam
--
Adam Hebblewhite            | Phone +44 181 957 1000 
Chief Unix Herder           | Fax   +44 181 957 1100 
Global Internet Ltd         | email [email-masked]
113-123 Upper Richmond Road
London SW15 2TL, UK