Subject: looking for a version of wu-ftpd without timeout problem

From: [email-masked]
Date: Mon, 20 Nov 1995 19:19:43 -0800

Hi all,
	I'm sure this is a FAQ, but I looked on ftp.academ.com and
couldn't find either the FAQ or a version of wu-ftpd more recent than
1994.
	So, if there's a version of wu-ftpd with the infamous
"seesions never timeout" problem fixed, could someone please let me
know?  A pointer to the FAQ would be a plus.  Thanks very much.

		Herb

---

From: Vincent Cojot <[email-masked]>
Date: Mon, 20 Nov 1995 23:27:38 -0500 (EST)

> couldn't find either the FAQ or a version of wu-ftpd more recent than

Go to ftp.academ.com, cd to /pub/wu-ftpd/private and do a 
"get wu-ftpd-2.4.2-beta-7.tar.Z" even though you can't see the file. It's 
the latest beta version.

> know?  A pointer to the FAQ would be a plus.  Thanks very much.

We read on this list that a FAQ was available at:

http://www.hvu.nl/~koos/wu-ftpd-faq.html

I have not verified this myself, though.

> 		Herb

,-*~'`^`'~*-,._.,-*~'`^`'~*-,._.,-*~'`^`'~*-,._.,-*~'`^`'~*-,._.,-*~'`^`'~*-,
Vincent S. Cojot, Computer Engineering.
Ecole Polytechnique de Montreal, Comite Micro-Informatique.
[email-masked], [email-masked]

They cannot scare me with their empty spaces
Between stars - on stars where no human race is
I have it in me so much nearer home
To scare myself with my own desert places.       - Robert Frost