Subject: SunOs 4.1 FTP Server

From: [email-masked] (Vantage Technical Resources)
Date: Thu, 02 Nov 95 19:27:08 CST

Does anyone know if there is such a server available for Anon fTP on the
Internet in order to test an FTP Client package?
Thanks in advance for your help, and my apologies for clogging your mail.
Very Best Regards,
Kerry J. Mercer
Vantage Technical Resources, Inc.
[email-masked]

---

From: [email-masked] (Harald Milz)
Date: Sat, 04 Nov 1995 09:03 +0100 (MET)

> Internet in order to test an FTP Client package?

Didn't your SunOS come with an ftpd? In this case, you should whip your
dealer. 

-- 
Harald Milz ([email-masked], [email-masked]), iX Magazine

"I have to convince you, or at least snow you ..."
		-- Prof. Romas Aleliunas, CS 435