Subject: Re: Compiling for AIX 3.2.5

From: Steve Womble <[email-masked]>
Date: Thu, 28 Sep 95 09:34:24 -0600

William:

Also forgot you might try this:

 With a build AIX, there are a couple of problems. In config.h
       #define SVR4 needs to be #undef SVR4
       In popen.c   #include <sys/m_wait.h>  needs to be added.

This was a reported problem, but I did not make these changes to mine
and it still worked.

Steve
------------------------------------------------------------------------
Steve Womble                              [email-masked]

---

From: [email-masked]
Date: Thu, 28 Sep 1995 11:30:26 -0400 (EDT)

Please point me to the FAQ and/or archive for this list.
Thank you!
Arthur Wolfe