Subject: Re: Real users

From: Doug Krause <[email-masked]>
Date: Wed, 13 Sep 95 13:57:22 -0700

> >> chmod go-rwx "dir"
> >
> >  Or how about "chmod go= dir"
> 
> chmod 700 "dir"

Sorry, same number of keystrokes, no bonus points.  :-)

-- 
       Doug Krause  [email-masked] -or- [email-masked]
       World Wide Web URL:   http://www.best.com/~dijon/

"The circle is now complete.  The Circle of Life!" -Mufasa Vader

---

From: Michael <[email-masked]>
Date: Wed, 13 Sep 1995 17:44:43 -0400

> Sorry, same number of keystrokes, no bonus points.  :-)

You forgot the double letter score.

--Michael