Subject: ftshut question

From: [email-masked] (Sam Kimery)
Date: Wed, 20 Sep 1995 13:45:24 -0400

Okay, I'll admit that I haven't scanned every document and all the sources
with a fine toothed comb...

If I use the ftpshut command to shut down the ftp server, what do I have to
do to get service enabled again?

- Sam

---

From: Phil Poole <[email-masked]>
Date: Wed, 20 Sep 1995 13:54:52 -0400 (EDT)

Sam,

Try removing the shutdown message.

That's what worked for me.

-- 
       Phil Poole	| SUN Unix Administrator
     [email-masked]	| Frederick Biomedical SuperComputing Center
      (301) 846-5721	| Frederick MD, 21702