Subject: Re: Real users

From: Gary D Young <[email-masked]>
Date: Wed, 13 Sep 1995 09:50:11 -0400 (EDT)

And to actually limit anonymous users from using
that board, you need to chmod the directory. I don't
quite remember how to do it on one line, but the
following ought to work
chmod g-x "dir"
chmod g-r "dir"
chmod g-w "dir"
chmod o-x "dir"
chmod o-r "dir"
chmod o-w "dir"

[email-masked]

---

From: Scott Stephenson <[email-masked]>
Date: Wed, 13 Sep 1995 09:59:45 -0500 (CDT)

> quite remember how to do it on one line, but the

It's  chmod ug-rwx "dir"

:-)

---
| Scott Stephenson      	MicroComputer Software Specialist III |
| [email-masked]		Southern Illinois University	      |
-----------------------------------------------------------------------