Subject: Compiled wu-ftpd for SOLARIS 2.4

From: [email-masked] (Giustino Scardovelli)
Date: Mon, 25 Sep 1995 18:29:09 -0400

Hello,
is there some anonymous ftp site where I can find a compiled 
wu-ftpd running under Sun SOLARIS 2.4?

I would like a step-by-step installation-guide too.

Any help would be very appreciated :-)

/--------------------------------------------------------------------\
|  Dr. Giustino Scardovelli    e-mail: [email-masked] |
|      LOGOS GROUP Srl            Tel: (+39)-59-280802               |
|     via Curtatona 5/2           Fax: (+39)-59-401020               |
|    41100 MODENA (ITALY)                                            |
\--------------------------------------------------------------------/

---

From: [email-masked] (James B. Davis)
Date: Mon, 25 Sep 1995 12:38:47 -0500

How about ftp'ing gcc 2.7.x from prep.ai.mit.edu, building it
and makeing your own.  It's bad enough to compile source and run
it without checking the source for bad bits rather than
blindly accepting what someone else as cc'd for you.

After you build gcc and install it (read the README) then
print out the in.ftpd manpage for Solaris and read it ALL
then start doing the steps it tells you to.  Read the wu-ftp
README too.  You shouldn't have any problems.

james

James B. Davis, Sr. UNIX Systems Administrator
TCI / Advanced Information Technology Group
Southern Datacenter (corporate)
1776 S Greenville Ave, Richardson, TX 75081 ph 214.234.1245
[email-masked]  / 1.800.SKY.PAGE Pin 1205956

"The bureaucratic mentality is the only constant in the universe."
	- Dr. McCoy, MD UFP

> From [email-masked] Mon Sep 25 11:32 MDT 1995
> Date: Mon, 25 Sep 1995 18:29:09 -0400
> From: [email-masked] (Giustino Scardovelli)
> To: [email-masked]
> Subject: Compiled wu-ftpd for SOLARIS 2.4
> Mime-Version: 1.0
> X-Sender: tino@odino
> X-Listprocessor-Version: 7.1 -- ListProcessor by CREN
> 
> Hello,