Subject: Latest version of WU

From: tonyb <[email-masked]>
Date: Thu, 24 Aug 1995 11:23:03 +0100 (BST)

Hi, can someone please tell me what the latest 'secure' version of wu-ftpd is
please.  

Thanks

  ____
   /    \/
  /<>/\//
Tony Barber                    Phone   : +44(0)1223 250122     
Technical Support              Email   : [email-masked]

---

From: giorgos adamopoulos <[email-masked]>
Date: Fri, 25 Aug 1995 21:59:22 +0300 (EET DST)

> Hi, can someone please tell me what the latest 'secure' version of wu-ftpd is

Hi,

You can get it from ftp.avian.org together with a fix-kit from *Hobbit*.  That
is for wu-ftpd-2.4.  I can't help you with wu-ftpd-2.4.2beta
-- 
 giorgos adamopoulos ([email-masked])