Subject: Installation problems

From: [email-masked] (John Thakker)
Date: Wed, 16 Aug 1995 15:52:24 +0600

I am trying to install wu-ftpd 2.4 on a SunOS system version 4.1.3C.  Build s41 seems to
give me some problems, seems that gcc isn't compiling correctly.  Can I use ANSI C to 
compile or are there any other options?

John Thakkar
Mobile Systems International

---

From: [email-masked] (Ketan Shah)
Date: Wed, 16 Aug 1995 17:18:01 -0400

what were your problems when compiling using gcc?
Since I have successfully compiled it, maybe I could help ...

-- 
Thank you.

Ketan Shah ([email-masked])
	
Varimetrix Corporation
2350 Commerce Pk. Dr., No. 4
Palm Bay, FL 32905
Tel. No.(407)-676-3222