Subject: Docs on wu-ftpd

From: Peter Musca <[email-masked]>
Date: Thu, 3 Aug 1995 10:45:08 +0800 (WST)

Hi all,

Does anyone know where I can get some more detailed docs on wu-ftpd. 

Configuring, etc.

	...peter
--
----------------------------------------------------------------------
Peter Musca  
System/Network Administrator         Email: [email-masked]
World Geoscience Corp                Phone: +61-9-383-7833
Western Australia                      fax: +61-9-383-7166
----------------------------------------------------------------------

---

From: Scott Pleitner <[email-masked]>
Date: Thu, 3 Aug 1995 11:47:18 +0800 (WST)

> Does anyone know where I can get some more detailed docs on wu-ftpd. 

The man pages???? :)  ORA have published a book called "Managing
Internet Information Services".  I have it at home, so I can't give
you the ISBN etc.  It has a couple of chapters on ftp, and one
specifically on wu-ftpd.  Check it out - it is probably worth having....

Mail me back if you need the ISBN etc.

Scott
-- 
Scott Pleitner
Systems Programmer                 Voice: +619 351 7667
Department of Computer Science     Fax:   +619 351 2819
Curtin University of Technology    Email: [email-masked]
Perth, Australia