Subject: xferlog processing program?

From: [email-masked] (Liam Kirsher)
Date: Thu, 6 Jul 95 13:35:43 PDT

Has anyone written a program for processing the wu-ftp xferlog file?
I've tried xferstats, but it doesn't do what I want (I would like to get
stats on a "per file" basis).

Any help would be appreciated!

Liam ([email-masked])
--
\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\
Liam Kirsher                        VOICE: 415-456-6822
Numenet, Inc.                       FAX:   415-456-0599
775 E. Blithedale Ave. #176         EMAIL: [email-masked]
Mill Valley, CA 94941               URL:   http://www.numenet.com
/////////////////////////////////////////////////////////////////

---

From: [email-masked]
Date: Thu, 06 Jul 95 13:52:00 pst

My log analysis program "iisstat" will give per file statistics and a lot more. 
It works on wu-ftp, NCSA httpd, and Gopher logs.
      
For more information see: 
ftp://ftp.support.lotus.com/pub/utils/InternetServices/iisstat/iisstat.html 

      Steven Nemetz                       [email-masked]
      Lotus Development Corporation       http://www.lotus.com 

______________________________ Reply Separator _________________________________
Subject: xferlog processing program?
Author:  [email-masked] at internet-mail
Date:    7/6/95 1:35 PM

Has anyone written a program for processing the wu-ftp xferlog file? I've tried 
xferstats, but it doesn't do what I want (I would like to get stats on a "per 
file" basis).

Liam ([email-masked])