Subject: Re: Logging program?

From: [email-masked]
Date: Thu, 06 Jul 95 09:52:16 pst

My log analysis program "iisstat" can create html versions of all of its 
reports. It works on wu-ftp, NCSA httpd, and Gopher logs.
     
For more information see: 
ftp://ftp.support.lotus.com/pub/utils/InternetServices/iisstat/iisstat.html

     Steven Nemetz                       [email-masked]
     Lotus Development Corporation       http://www.lotus.com

______________________________ Reply Separator _________________________________
Subject: Logging program?
Author:  [email-masked] at internet-mail
Date:    7/5/95 7:30 PM

I remember a few months back when someone mentioned that they had a program 
that would place ftp archive log information into a nice html format...
If anyone has this or knows where I can find this please let me know. I 
hate having to rwite programs and then find out there is one already out 
there. This I one I know is out there I just need to find it. :)
     
N E WAY enjoy!
Thanks
Matthew S. Bailey
[email-masked]

---

From: Matthew Bailey <[email-masked]>
Date: Thu, 6 Jul 1995 13:13:03 -0400 (EDT)

>      Lotus Development Corporation       http://www.lotus.com
Yip that be the one ;) Thanks
No only if it could do CERN HTTPD logs :)
Anyway thanks