Subject: Get Archives

From: Lee Sang Hwan <[email-masked]>
Date: Sat, 27 May 1995 10:05:49 +0900 (KST)

I have just set up my ftp archive host with wu-ftpd-2.4.
I want to fill my /pub directory with useful files.
Do I have to get files from other ftp host manually?

[email-masked]

---

From: [email-masked] (Russell Street)
Date: Sat, 27 May 1995 13:31:11 +1200 (NZT)

> Do I have to get files from other ftp host manually?

	ftp://src.doc.ic.ac.uk:/pub/packages/mirror

Works wonders... (requires Perl, but that is another wonder ;))

Russell