Subject: ftp setup references

From: Mark Williamson <[email-masked]> and do not reflect NIST policy or agreement.
Date: Sat, 13 May 95 00:53:20 EDT

Being very new to UNIX, I am trying to setup an anonymous ftp account and a
group ftp account.  The group account must be password protected and be read
only with an incomming directory.  Are there any good COOKBOOK references that
will step me through this?

Thanks and Regards,
Mark Williamson, NIST

---

From: [email-masked] (Russell Street)
Date: Sat, 13 May 1995 17:25:47 +1200 (NZT)

Grovelling around your favourite news.answers archive should be able
to find a document 'How to set up an anonymous FTP site'.

I can not remember the exact location off hand, but it is out there.

Failing that, reading your vendor's ftpd man page would be a good
first approximation.

Russell