Subject: archive in place

From: [email-masked] (Stan Barber)
Date: Sat, 06 May 1995 13:58:15 -0500 (CDT)

I have set up an archive site for patched wu-ftpd 2.4 at ftp.academ.com.
The URL is: ftp://ftp.academ.com/pub/wu-ftpd

Please get that version and send me patches relative to that version and
I will patch them in and put up more patched versions.

Please contact me directly for the best ways to get the patches to me.

Note: this version only contains patches I did to get it to work correctly
on BSDI.

-- 
Stan   | Academ Consulting Services        |internet: [email-masked]
Olan   | For more info on academ, see this |uucp: bcm!academ!sob
Barber | URL- http://www.academ.com/academ |Opinions expressed are only mine.

---

From: Dan Thorson <[email-masked]>
Date: Tue, 09 May 1995 08:18:37 -0400 (EDT)

> The URL is: ftp://ftp.academ.com/pub/wu-ftpd
cool

> I will patch them in and put up more patched versions.
Who's gonna verify that they're right?  Also, will you keep some kind of a 
patch list so that folks can pick/choose what they want?  (or something like 
that)

dct