Subject: wu-ftpd on IRIX 5.x

From: Karen A Butler <[email-masked]>
Date: Tue, 04 Apr 1995 17:08:04 -0500

Is there a version of wu-ftp that runs
on SGI IRIX 5.x?  I tried compiling wu-ftpd-2.4
using the sgi option (SGI Irix 4.0.5a) and
had compatibility problems. 

Any help would be greatly appreciated.  Sorry
if this is a FAQ :).

Karen

______________________________________________
Karen A. Butler
Nichols Research Corp./ES44
Marshall Space Flight Center, AL 35812

telephone: (205) 922-5870
fax: (205) 922-5723 
e-mail: [email-masked]
______________________________________________

---

From: Ron Hall <[email-masked]>
Date: Wed, 5 Apr 1995 09:54:52 -0400 (EDT)

> Any help would be greatly appreciated.  Sorry

	There is a doctored 5.2 version out there.
	I'll find it and put is somewhere where you can
	find it. In return I would really appreciate
	a staticly compiled version of ls :)

       Ron Hall       | DISCLAIMER: I said it. I must've meant it. There is
       Analyst        |             nobody else to blame.
 <[email-masked]> | Clown:n: A man who acts too natural.
   +1 514 398 3718    | "Whenever doubt can be called into question, do so."