Subject: The UPLOAD directive saga continues...

From: [email-masked]
Date: Mon, 13 Mar 1995 10:21:33 -0500

HI,

  I do not have the UPLOAD directive working as of yet.  I would like to
talk to some one who does, offline of this list.  Please contact me at

	[email-masked]

I have a couple questions I would like to ask.

Thanks

Donald Servey

---

From: Kurt Wiehenstroer <[email-masked]>
Date: Mon, 13 Mar 1995 12:03:30 -0500

Ok you can mail me on this problem.  It works but I am also new at using
this ftpd but I will tell you what I know.
later