Subject: shutdown problem

From: [email-masked] (Sue Rodger- IP Administrator)
Date: Fri, 03 Mar 1995 14:28:14 -0800 (PST)

This is a newbie type question...but ever since I issued the shutdown
command I cannot restart ftpd. I can do an ftp but it says that it
is shutdown.

---

From: Eilon Gishri <[email-masked]>
Date: Sat, 04 Mar 1995 14:05:50 +0200 (IST)

> command I cannot restart ftpd. I can do an ftp but it says that it
check the line in ftpaccess, and remove the file.

shutdown /etc/shutmsg

			Eilon Gishri.
				[email-masked]

---

From: Peter Galbavy <[email-masked]>
Date: Sat, 04 Mar 1995 08:56:38 +0000 (GMT)

> command I cannot restart ftpd. I can do an ftp but it says that it

You have to delete the shutdown message file. I think this is what
works :)

Regards,
-- 
Peter Galbavy					work: [email-masked]
Wonderland					rest: [email-masked]
						play: http://www.wonderland.org/
"The 'net interprets censorship as damage and routes around it." - John Gilmore