Subject: Compile on NeXTStep3.2

From: Apache Lin <[email-masked]>
Date: Sat, 04 Mar 1995 09:48:23 +0800 (CST)

unsubscribe wu-ftpd

---

From: [email-masked] (Warren Burstein)
Date: Sat, 04 Mar 1995 19:12:17 +0200

> unsubscribe wu-ftpd

Look, folks, that isn't how it works.  Every other #$%^ message is
another one of these.  People post instructions, but the unsubscribe
messages KEEP COMING.

---

From: "Charles W. Cooper II" <[email-masked]>
Date: Wed, 08 Mar 1995 23:35:49 -0800 (PST)

Has anyone gotten WU-ftpd2.4 to compile on NEXTSTEP/Intel 3.2?

I'm getting warmings and errors related to the Null function.

Would appreciate any tips on getting the thing to compile.

Thanks.