Subject: FTP LOG FIELDS

From: "Kerr, James A." <[email-masked]>
Date: Mon, 27 Mar 1995 13:47:00 -0500 (EST)

Can anyone tell me what the different fields in the FTP log are for?  I need 
to write a program to extract the info and post it to a WWW page, however I 
can't seem to find docs anywhere that explain what I'm looking at.

---

From: [email-masked] (Harald Milz)
Date: Tue, 28 Mar 1995 15:36:07 +0100 (MET DST)

Subject: Re: FTP LOG FIELDS
To: [email-masked]
Organization: Harry's Box

> can't seem to find docs anywhere that explain what I'm looking at.

This is thoroughly described in the wu-ftpd documentation.

hm