Subject: Re: wuftpd 2.1 & mosaic

From: [email-masked] (demo_2)
Date: Mon, 20 Mar 95 12:39:45 HKT

Dear Patrick Salsbury,
	I have received your email and copy those file in the dir like yours. But I can't find ls-ftp, ls-old, ls-dynam in my host. So, the problem is still in my machine.  Now, I got a new version Wu-ftp-2.4.  I hope it can solve it, doesn't it?  
	Thank you for your help and hope you reply me soon.

---

From: [email-masked] (Patrick Salsbury)
Date: Mon, 20 Mar 95 11:36:23 PST

-Date: Mon, 20 Mar 95 12:39:45 HKT
-Reply-To: [email-masked]
-Sender: [email-masked]
-From: [email-masked] (demo_2)
-X-Listprocessor-Version: 7.1 -- ListProcessor by CREN
-
-Dear Patrick Salsbury,
-	I have received your email and copy those file in the dir like yours. But I can't find ls-ftp, ls-old, ls-dynam in my host. So, the problem is still in my machine.  Now, I got a new version Wu-ftp-2.4.  I hope it can solve it, doesn't it?  
-	Thank you for your help and hope you reply me soon.
-
	Oops. Sorry about that. Those versions of ls-* were ones I put in
while testing my problems. I hadn't removed them afterwards... Thansk for the
reminder! :)

Pat
-------------------------------------------------------------------------------
	  Patrick Salsbury 	                IXI/Visionware           
	Sys Admin/Webmaster             4500 Bohannon Dr., Suite #280  
	Voice: 415/325-2113	             Menlo Park, CA 94025      
	 FAX: 415/325-8710	      X/UNIX/PC Integration Specialists
 Check out <A HREF="http://www.visionware.com/">The Visionware Homepage</A>