Subject: wu-ftpd FAQ?

From: "THOOGASI.US.ORACLE.COM" <[email-masked]>
Date: Wed, 01 Feb 1995 10:27:33 -0800 (PST)

Fellow admins, 
 
I'm new to the wu-ftpd server (I'm in the midst of configuring it). 
 
In order to avoid posting annoying newbie questions, I'd greatly 
appreciate someone forwarding me the FAQ for this discussion list 
(if such a beast exists). 
 
(If it matters, I'm running on under SunOS 4.1.3_U1.) 
 
Thanks in advance, 
 
-Tim Hoogasian

---

From: [email-masked] (Patrick Salsbury)
Date: Wed, 01 Feb 1995 11:56:46 -0800 (PST)

-Errors-To: [email-masked]
-Date: Wed, 01 Feb 1995 10:27:33 -0800 (PST)
-From: "THOOGASI.US.ORACLE.COM" <[email-masked]>
-Errors-To: [email-masked]
-Reply-To: [email-masked]
-Content-Transfer-Encoding: 7BIT
-
-
- 
-Fellow admins, 
- 
-I'm new to the wu-ftpd server (I'm in the midst of configuring it). 
- 
-In order to avoid posting annoying newbie questions, I'd greatly 
-appreciate someone forwarding me the FAQ for this discussion list 
-(if such a beast exists). 
- 
-(If it matters, I'm running on under SunOS 4.1.3_U1.) 
- 
-Thanks in advance, 
- 
--Tim Hoogasian 
- 
-
-
-
	We keep getting requests for a FAQ, but none ever appears. Here's my
submission for the first question:

Q. Is there a FAQ for wu-ftpd?
A. No, but maybe if people keep asking, there will be, eventually! 

;^)

Pat
-------------------------------------------------------------------------------
	  Patrick Salsbury 	                  Visionware           
	Sys Admin/Webmaster             4500 Bohannon Dr., Suite #280  
	Voice: 415/325-2113	             Menlo Park, CA 94025      
	 FAX: 415/325-8710	      X/UNIX/PC Integration Specialists