Subject: Another vote for O'Reilly's new book.

From: [email-masked] (Patrick Salsbury)
Date: Mon, 06 Feb 1995 14:49:24 -0800 (PST)

I've just gotten O'Reilly's "Managing Internet Information Services" and spent
the weekend reading up on the wu-ftpd stuff. It's quite nice and laid out in a
very readable/understandable form.

	Two thumbs up! :)

Pat
-------------------------------------------------------------------------------
	  Patrick Salsbury 	                  Visionware           
	Sys Admin/Webmaster             4500 Bohannon Dr., Suite #280  
	Voice: 415/325-2113	             Menlo Park, CA 94025      
	 FAX: 415/325-8710	      X/UNIX/PC Integration Specialists

---

From: [email-masked] (Chris Warth)
Date: Mon, 06 Feb 1995 15:47:52 -0800

We have the WU ftpd stuff running now on webrunner.neato.org