Subject: Please remove.

From: Krishna Sivalingam <[email-masked]>
Date: Thu, 09 Feb 1995 12:58:43 -0500 (EST)

Please remove me from this list.
I have tried unsuccessfully with listserv.
Apologies to the world

---

From: "Mike Stemmler, EMJ Open Systems Group Technician" <[email-masked]>
Date: Thu, 09 Feb 1995 14:40:16 -0500

If you still get mail from this list, follow the following (from the initial
mail from this list server):

  You may leave the list at any time by sending a mail message with a
body of "UNSUBSCRIBE WU-FTPD" to the list server ([email-masked]).