Subject: Re: ftp as root

From: root <[email-masked]>
Date: Wed, 22 Feb 1995 15:06:47 -0500

Go to your /etc dir and uncomment root from the ftpusers file!

()()()()()()()()()()()()()()()()()()()()()()()()()()()()()()()()()
() Jim Kerr [email-masked] or [email-masked]       () 
() Centers for Disease Control and Prevention                   () 
() Atlanta, Ga.  Office: 404-639-2857                           ()
()                                                              ()
() Fidonet 1:133/7077  PC-LINK BBS 404-938-2213                 ()
()()()()()()()()()()()()()()()()()()()()()()()()()()()()()()()()()

On Wed, 22 Feb 1995 [email-masked] wrote:

> I suspect this is an FAQ, but I have just become aware of the list, and
> therefore only just subscribed, and of course I have immediate need for the
> answer to this question:
> 
> Can wu-ftpd be configured to allow ftp access as root?
> 
> Thank you.  In case this isn't an FAQ, I will summarize to the list.  (Is there
> an FAQ list?)
> 
> Thanks,
> Evan
> 
> -- 
> WHO: Evan L. Marcus  	 || "As all of us know, disasters are terrible."
> [email-masked] ||   -- James Lee Witt, Director of FEMA,
> WHAT: JP Morgan 	 ||	 The Federal Emergency Management Agency
> WHERE: New York, NY  USA ||	 (found on http://www.fema.gov/)
>

---

From: [email-masked] (Evan Marcus [JP Morgan Consultant])
Date: Wed, 22 Feb 1995 13:01:06 -0500

Thanks,
Evan