Subject: Re: wu-ftpd FAQ?

From: "THOOGASI.US.ORACLE.COM" <[email-masked]>
Date: Thu, 02 Feb 1995 14:56:29 -0800 (PST)

--Boundary-2126719-0-0

Thanks, I just was over there.  Unfortunately, the questions 
often seem to have answers that suggest "RFTM" (more politely, 
of course), which I have been doing.  Looks like it's gonna 
be a while, getting this configured more than trivially. 
 
-Tim 

--Boundary-2126719-0-0
X-Orcl-Content-Type: message/rfc822

Received: 02 Feb 1995 14:11:05                    Sent: 02 Feb 1995 11:41:29
From:"[email-masked]" <[email-masked]>
To: [email-masked]
Subject: Re: wu-ftpd FAQ?
Reply-to: [email-masked],[email-masked]
X-Orcl-Application: Errors-To:  [email-masked]
X-Orcl-Application: Mime-Version:  1.0
X-Orcl-Application: X-Mailer:  Chameleon - TCP/IP for Windows by NetManage, Inc.
X-Orcl-Application: Content-Type:  TEXT/PLAIN; charset=US-ASCII
X-Orcl-Application: Content-Transfer-Encoding:  7BIT

Take a look at the searchable archives at

http://freeway.oact.hq.nasa.gov/wuarchive.html

This is put up courtesy of Judy Pellerin, [email-masked]

(Thanks, Judy - nice work.)

>-In order to avoid posting annoying newbie questions, I'd greatly 
>-appreciate someone forwarding me the FAQ for this discussion list 
>-(if such a beast exists). 

>	We keep getting requests for a FAQ, but none ever appears. Here's my
>submission for the first question:
>
>Q. Is there a FAQ for wu-ftpd?
>A. No, but maybe if people keep asking, there will be, eventually! 

--Boundary-2126719-0-0--

---

From: [email-masked] (Judith Pellerin)
Date: Fri, 03 Feb 1995 07:24:05 -0500

> be a while, getting this configured more than trivially.

Greetings to the group (and Tim):

I guess no one would mind if I did a little judicious editing and re-indexed?

judy

BTW, I saw RTFM referred to recently as read the fine manual.
I might like that a little better than the original...

>-- End of excerpt from THOOGASI.US.ORACLE.COM