Subject: Binaries for Solaris 2.3

From: [email-masked] (Charlie Kim (ISD) x5494)
Date: Tue, 28 Feb 1995 09:56:08 -0500

Does anyone know where I can get a copy of the wuftpd binaries for Solaris?

Thanks in advance,
Charlie

---

From: "Lisa M. Frye" <[email-masked]>
Date: Tue, 28 Feb 1995 11:49:36 -0500 (EST)

Charlie,

   Have you tried sunsite.unc.edu or opcom.sun.ca?  These two sites have 
a lot of binaries.  

       Lisa Frye                       [email-masked]
       Network Software Specialist     LMS Annex Room 105
       Kutztown University             phone: 610-683-4474
       Kutztown, PA. 19530             fax:   610-683-4634

     "Gossip:  The only thing that travels faster than e-mail."