Subject: hanging ftpd patch

From: Vidiot <[email-masked]>
Date: Sat, 04 Feb 1995 17:50:50 -0600 (CST)

Thanks to Tom Dubinski, I now have the patch compiled and installed.

I should have noticed the error in the include file. :-(

MB
-- 
System Administrator - Extrel FTMS - Madison WI.
e-mail: [email-masked]
phone: (608) 273-8262  fax: (608) 273-8719  voice-mail: (800) 426-6488 ext 6293
Visit - http://www.ftms.com/vidiot/  (Your link to the world of Star Trek)

---

From: [email-masked] (Harald Milz)
Date: Sun, 05 Feb 1995 09:46:17 +0100 (MET)

Subject: Re: hanging ftpd patch
To: [email-masked]
Organization: Harry's Box

> Thanks to Tom Dubinski, I now have the patch compiled and installed.

Now where is the patch? I seem to have a similar problem on AIX 4.1...

Ciao,
hm