Subject: Does anyone have a SGI5.3 port of wu-ftpd

From: [email-masked] (Mischa Reinhardt)
Date: Tue, 28 Feb 1995 10:12:06 +0100 (MEZ)

>
>Hi All,
>
>Does anyone have the required changes to compile wu-ftpd on IRIX5.3 or
>IRIX5.2??  I have both the SGI C compiler & Gcc.
>

I have a fixed version of wuftpd for IRIX 5.2. You can get it via:

ftp://indy3.biologie.uni-freiburg.de/pub/unix/wu-ftpd-2.4.tar.fix.IRIX5.2

Bye Mischa 

-- 
+=====================================================================+
|   Mischa Reinhardt                     Institut f. Biologie II      |
|   tel.  0049-761/203/2831              AG Fukshansky                |
|          <[email-masked]>             |
|          <http://www.biologie.uni-freiburg.de/mischa.html>          |
+---------------------------------------------------------------------+

---

From: [email-masked] (Anthony D. Thomas)
Date: Tue, 28 Feb 1995 08:58:08 -0500 (EST)

Thank you......

> ftp://indy3.biologie.uni-freiburg.de/pub/unix/wu-ftpd-2.4.tar.fix.IRIX5.2

---------------------------------------------------------------
   Anthony Thomas               E-mail : [email-masked]
   TASC, Inc.                    phone : (617) 942-2000 x2843
   55 Walkers Brook Drive          fax : (617) 942-0722
   Reading, MA 01867           alt.fax : (617) 942-7100
         url : http://myweb.read.tasc.com/^adthomas
                   :pubic pgp keys:
       TASC     - finger [email-masked]
       Internet - mail with a body containing send pgp
---------------------------------------------------------------