Subject: WU-FTP Book/ Faqs etc [1108]

From: "Kerr, James A." <[email-masked]>
Date: Thu, 12 Jan 1995 07:25:00 -0500 (EST)

I understand there is a BOOK on WU-FTP.  What is the name etc..??  I'd like 
to purchase one.

Also where are the latest faqs/docs located for WU-FTP?

Thanks,
Jim________
_________________________________________
               __
              /   \              User: Jim Kerr
             /|oo \            Via FidoNet node: 1:133/1677
            (_|  /_)
            _`@/_ \
           |    | | \   \\\\
           |    | |  \_  ))\\\\
    __ _ |__U__| /  \//  \
   / FIDO \   _//|| _\   /  \
 /   NET    \   _/(_|(____/
(________)

The contents of this message are my personal opinions
and are not authorized as official responses by the Centers
for Disease Control and Prevention or any division
thereof.

If you don't like my opinions, then just beat me with a wet
noodle!!!
_________________________________________________

---

From: [email-masked] (Terry McGonigal)
Date: Thu, 12 Jan 1995 09:28:08 -0500

Hi Folks...

> Date: Thu, 12 Jan 1995 07:25:00 -0500 (EST)
> From: "Kerr, James A." <[email-masked]>
> Subject: WU-FTP Book/ Faqs etc [1108]
> To: wu-ftpd <[email-masked]>
[ . . . ]
> I understand there is a BOOK on WU-FTP.  What is the name etc..??  I'd like 
Well, there's a chapter on wu-ftpd in the recent O'Reilly & Asscosiates
book "Managing Internet Information Services".  It covers most of the
same stuff thats in the wu-ftpd docs with a bit more explination of some
subjects (I'd recomend the whole book to anyone trying to run any
kind of Internet info-server).

Book details:

Title:  Managing Internet Information Systems
Author: Cricket Liu, Jerry Peek, Russ Jones, Bryan Buus, and Adrian Nye
Pub.:   O'Reilly & Associeates
ISBN:   1-56592-062-7

Cheers,
-- 
Terry McGonigal    Gallium Software       [email-masked]
                   303 Moodie Dr, #1400   [email-masked]
                   Nepean On, Can         [email-masked]
                   Phone +1 613 721 0902  Fax +1 613 721 1278