Subject: Just Getting Started

From: [email-masked] (Chris Allamon)
Date: Sun, 29 Jan 1995 11:10:22 -0500 (EST)

A customer of mine would like to have wu-ftpd setup on his sunos 4.1.3 after down loading the file we need gcc to compile where can I get this..

Thanks 

[email-masked]

---

From: [email-masked] (WILLIAM EDWARDS)
Date: Sun, 29 Jan 1995 12:12:17 -0800 (PST)

gcc is available from prep.ai.mit.edu via anonymous ftp in the /pub/gnu 
directory.

Hope this helps.

Cheers, Will Edwards.