Subject: Re: ls -l probs

From: Anthony D'Atri <[email-masked]>
Date: Wed, 18 Jan 1995 09:17:53 -0800 (PST)

>find / -name ls -print

Lovely idea -- running find across all your NFS mounts.

---

From: [email-masked] (sarao)
Date: Wed, 18 Jan 1995 09:17:50 -0500

Good Morning,

        I had the same problem and I found that I had two copies
of "ls". One was smaller and less functional than the other. Check
it and see. To find them you can use:

find / -name ls -print

                                        Robert
****************************************************************************
*                           Robert P. Sarao                                *
*                         after 15 years at DEC                            *
*                    Surfing the Internet at POWERSOFT                     *
****************************************************************************