Subject: PASV mode [1101]

From: [email-masked] (Don Cheesman)
Date: Wed, 11 Jan 1995 17:16:56 -0500 (EST)

Hello,
	What is PASV mode?
	Why do I get an error that the ftp server does not support
        PASV mode when using NCSA Mosaic to our ftp site running
	wu-ftpd2.4 under sol2.3?

Thanks in advance

     <>-<>-<>-<>-<>-<>-<>-<>-<>-<>-<>-<>-<>-<>-<>-<>
     <> Don Cheesman, Systems Administrator       <>
     <> National Wetlands Inventory, USFWS        <>
     <> 9720 Executive Center Dr. Ste 101         <>
     <> St. Petersburg, Fl 33702                  <>
     <> (813) 570-5423 [email-masked]  <>
     <>           [email-masked]  <>
     <> http://www.nwi.fws.gov/                   <>
     <>-<>-<>-<>-<>-<>-<>-<>-<>-<>-<>-<>-<>-<>-<>-<>

---

From: [email-masked] (Randy Parlier)
Date: Wed, 11 Jan 1995 16:28:05 -0800 (PST)

Don,

	I asked the same question on wu-ftpd mailing list
	last week and have not heard anything yet.  If you get
	a response or figure out a solution please forward it on to
	me.  If I figure anything out, I'll let you know...

	Randy
	[email-masked]