Subject: [614] Re: your mail

From: [email-masked] (Steven Pringle)
Date: Mon, 31 Oct 1994 09:45:08 -0800 (PST)

unsubscribe wu-ftpd

---

From: Charlie Fineberg <[email-masked]>
Date: Mon, 31 Oct 1994 15:39:17 -0600 (CST)

> unsubscribe wu-ftpd

  To unsubscribe from wu-ftpd, do as your welcome message said and send
the request to [email-masked].  The line:

unsubscribe wu-ftpd

should be fine.  Requests to the list are just redistributed.
	Charlie

-- 
Charles M. Fineberg        URL: http://firesign.wustl.edu/~fineberg/index.html
Office of the Network Coordinator   email: [email-masked]
Washington University, Campus Box 1048    Phone: (314)935-4865
One Brookings Drive, St. Louis, MO 63130    Fax: (314)935-7142