Subject: [521] Re: your mail

From: [email-masked] (Sait A. Umar)
Date: Mon, 03 Oct 1994 14:19:13 -0500

unsubscribe

   _/_/_/_/  _/_/_/_/  _/    _/          Prof. A.S. Umar
   _/    _/  _/        _/    _/          Department of Physics & Astronomy
   _/    _/  _/        _/    _/          Vanderbilt University
   _/    _/  _/_/_/_/  _/    _/          Nashville, TN 37235
   _/_/_/_/        _/  _/    _/          Tel : (615) 322-2459
   _/    _/        _/  _/    _/          Fax : (615) 343-7263
   _/    _/  _/_/_/_/  _/_/_/_/          [email-masked]

---

From: Moses Moore <[email-masked]>
Date: Mon, 03 Oct 1994 22:35:59 -0400 (EDT)

> unsubscribe

Try sending "unsubscribe wu-ftpd" to [email-masked]

-- 
Moses Moore: net.surfer, neophyte sysadmin, publisher and storyteller.
 'finger [email-masked] | grep <subject>' for Internet Services.
GCS(T) d- H+++ s:+ g- p0 !au a- w+ v++(-) C++$ UUS++++$   /#include <quote.h>    P+>++ L>+ !3 E--- N++ K++ W++(--) M- !V po* Y t+ 5- !j  /#define GIRLFRIEND     R(+) G+ tv b+ D++ B--- e+ u+(-) h-- f++ r++ n* y++     /#include<disclaim.h>
<a href="http://www.largnet.uwo.ca/">LARG*net homepage</a> is what I maintain.

---

From: Krzysztof Anacki <[email-masked]>
Date: Tue, 04 Oct 1994 12:17:36 +0100 (MET)

> Try sending "unsubscribe wu-ftpd" to [email-masked]
Probably
	SIGNOFF WU-FTPD
works better.

K. Anacki

---

From: Charlie Fineberg <[email-masked]>
Date: Tue, 04 Oct 1994 16:11:41 -0500 (CDT)

> works better.

  Almost, here is the welcome text which explains it...
---------------  wu-ftpd.txt ------------------
  Your subscription to the list WU-FTPD has been accepted and processed.
Postings to wu-ftpd are limited to people who have signed up to the
list.

  The purpose of this list is to discuss configuration of, enhancements
to, or problems with the wuarchive ftpd.

  There is also an wuarchive ftpd announcement list.  You may subscribe
to this list by sending a mail message with a body of 
    SUBSCRIBE WU-FTPD-ANNOUNCE
to the list server ([email-masked]).

  You may leave the list at any time by sending a mail message with a
body of "UNSUBSCRIBE WU-FTPD" to the list server ([email-masked]).

  For more information on the commands available to you, send a mail
message containing a body of "HELP" to [email-masked].

  Virtually yours,
    The listserv management

--
ONC/TSL List Server    Office of the Network Coordinator, Washington University
Campus Box 1048, 534 Jolley Hall                       [email-masked]
St. Louis, MO 63130                                               (314)935-4865

-- 
Charles M. Fineberg        URL: http://firesign.wustl.edu/~fineberg/index.html
Office of the Network Coordinator   email: [email-masked]
Washington University, Campus Box 1048    Phone: (314)935-4865
One Brookings Drive, St. Louis, MO 63130    Fax: (314)935-7142