Subject: [512] get\put on directories marked s

From: Adriaan Odendaal <[email-masked]>
Date: Mon, 3 Oct 1994 15:50:09 GMT+2

Unlike the others we solved the problem with ls
We have another problem. If we want to get or put files on our AIX 
3.24 system in directories marked S it's laughing :-(
Has any one axperienced the same problem?
How can it be solved is the najor question?
If i use just normal ftpd, standard aix, its working...

Any help would be gladly accepted

---

From: [email-masked] (Super User)
Date: Mon, 10 Oct 1994 15:40:01 +0300 (WET)

> Unlike the others we solved the problem with ls
Can you tll how you solved the ls problem on AIX ?

Thanks.

> Any help would be gladly accepted

Dostick.